Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

MMI HS


Messages recommandés

Bonjour 

 

Mon MMI s’est éteint du jour au lendemain et Après un tour chez Audi ce jour , ils m’annoncent que mon MMI ( a6 de 2010) est à changer , et deux solutions s’offrent à moi :

- changer le MMI soit 1500€ chez eux 

- ils me proposent de passer par une société extérieure de réparation électronique 

 

donc ma question est : connaissez vous un réparateur électronique spécialisé là dedans et si possible dans le Nord de la France ? 
 

merci à tous pour vos réponses  

Lien vers le commentaire
Partager sur d’autres sites

  • 4 semaines plus tard...

Salut,

 

bon, la deuxième variante est mieux. :)

 

Cherche sur leboncoin. Tu peux identifier la panne tout seule avec l'aide d'un diagnostic à 30€.. Soit tu as le module bluetooth qui est HS, soit c'est ton ampli.

 

C'est un Koronavirus pour Audi ces 2 modules AP-Smiles_u1F61C.png

Lien vers le commentaire
Partager sur d’autres sites

  • 8 mois plus tard...

Bonjour pierreaudiA5,

 

Je suis dans le même cas que toi pour mon Q7, comment as-tu fais pour résoudre ton problème?

 

As-tu trouvé une adresse d'un réparateur dans le Nord ?

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...