Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

Ma TT va mourir : aidez moi


Messages recommandés

Chers amis,

Mon TT de 1999 ( 88 000 kM ) ne m a jamais laché jusqu a ce jour d ete 2005

En effet sur la route des vacances et oui ca arrive une lumiere rouge indiquant une fiole d'huile s est pour la premiere fois allumée. Le niveau d'huile etait alors correct ( voir limite inferieure ), j ai donc rajoute un peu d'huile mais mon moteur s est alors arrete et ma belle TT remorquée au concessionnaire audi le plus proche. Les vacances etaient alors terminées....

Le diagnostique etait alors clair : panne de moteur mais la cause impossible a connaitre ( pression d'huile peut etre mais non confirmée ). Apres avoir verifie l 'etat du vehicule on me proposa un echange standart du moteur avec le turbo et de changer l embrayage. Ayant confiance au chirurgien j acceptai en payant alors 8000 euros et je recuperai ma belle TT quasi neuve de l'interieur au bout de 3 semaines. Mais ma joie fut de courte de duree puisque au bout de 300 km, les aiguilles du tableau de bord jouaient a la pendule avec impossibilite de redemarrer. De nouveau appel à l assistance AUDI sur les bords de route : apres avoir verifie l alternateur on me certifia que seule la batterie etait defecteuse et on me la remplaca pour 200 euros. Le lendemain apres 10 km les aiguilles se rappelaient de nouveau à moi et l assistance remorquait la voiture au concessionnaire audi le plus proche mais different du premier.

Apres 3 semaines de tergiversions avec mon assurance, un expert, le garagiste : le diagnostique etait un tableau de bord defectueux pompant l energie de la batterie et sans aucun lien avec le changement du moteur : on appelle ca la loi des series et le hasard il parait..... Je le fis donc changer et payai 1000 euros.

Mais le garagiste m appela pour me dire que finalement le diagnostique etait erroné et que la piece finalement defecteuse etait la piece electronique de demarrage moteur ( 200 euros en plus ). Apres nouvel avis d'expert et comme son nom l'indique toujours aucun lien avec le changement du moteur. Je fis donc la reparation et recupera ma belle TT la semaine derniere. Apres 4 Km de route, les aiguilles m hypnotisaient a nouveau, la lumiere s'eteignait, je ne revai pas, la TT ne demarrai pas. De nouveau l assistance pour rappatrier mon audi au concessionnaire qui ne comprends plus rien...

Que faire maintenant ??? chers passionnés aidez moi

Lien vers le commentaire
Partager sur d’autres sites

Bah, depuis le début c'est pas le Porte Instrument qui merde, tout simplement ? ange.gif Ou à la limite calculateur, faisceau... Une connerie quoi.

 

Par contre, toi tu payes 8000€ pour le moteur comme ça, avec un d'origine à 88 000kms... et avec un turbo en plus. bongsmi.gifbongsmi.gif

Franchement, c'est pas un peu de l'inconscience ça ?? un moteur Audi qui ne tiens pas 90 000kms, si il n'y a pas eu oublie d'huile ou courroie qui casse, c'est IMPOSSIBLE.

A mon avis, tu t'es bien fais enfler malheureusement sad.gif

Lien vers le commentaire
Partager sur d’autres sites

Chers amis,

Mon TT de 1999 ( 88 000 kM ) ne m a jamais laché jusqu a ce jour d  ete 2005

En effet sur la route des vacances et oui ca arrive  une lumiere rouge indiquant une fiole d'huile  s est pour la premiere fois allumée. Le niveau d'huile etait alors correct ( voir limite inferieure ), j ai donc rajoute un peu d'huile mais mon moteur s est alors arrete et ma belle TT remorquée au concessionnaire audi le plus proche. Les vacances etaient alors terminées....

Le diagnostique etait alors clair : panne de moteur mais la cause impossible a connaitre ( pression d'huile peut etre mais non confirmée ). Apres avoir verifie l 'etat du vehicule on me proposa un echange standart du moteur avec le turbo et de changer l embrayage. Ayant confiance au chirurgien j acceptai en payant alors 8000 euros et je recuperai ma belle TT quasi neuve de l'interieur au bout de 3 semaines. Mais ma joie fut de courte de duree puisque au bout de 300 km, les aiguilles du tableau de bord jouaient a la pendule avec impossibilite de redemarrer. De nouveau appel à l assistance AUDI sur les bords de route : apres avoir verifie l alternateur on me certifia que seule la batterie  etait defecteuse et on me la remplaca pour 200 euros. Le lendemain apres 10 km les aiguilles se rappelaient de nouveau à moi et l assistance remorquait la voiture au concessionnaire audi le plus proche mais different du premier.

Apres 3 semaines de tergiversions avec mon assurance, un expert, le garagiste : le diagnostique etait un tableau de bord defectueux pompant l energie de la batterie et sans aucun lien avec le changement du moteur : on appelle ca la loi des series et le hasard il parait..... Je le fis donc changer et payai 1000 euros.

Mais le garagiste m appela pour me dire que finalement le diagnostique etait erroné et que la piece finalement defecteuse etait la piece electronique de demarrage moteur ( 200 euros en plus ). Apres nouvel avis d'expert et comme son nom l'indique toujours aucun lien avec le changement du moteur. Je fis donc la reparation et recupera  ma belle TT la semaine derniere. Apres 4 Km de route, les aiguilles m hypnotisaient a nouveau, la lumiere s'eteignait, je ne revai pas, la TT ne demarrai pas. De nouveau l assistance pour rappatrier mon audi au concessionnaire qui ne comprends plus rien...

Que faire maintenant ??? chers passionnés aidez moi

334439[/snapback]

Purée purée blink.gifsad.gif

 

Je compatis...

Là c'est à AUDI france de faire quelque chose

Te la changer, te rembourser, t'en proposer une autre

 

Mais il y a clairement un souci

 

En plus comme plein de travaux ont été fait, c'est difficile de dire par où commencer!

 

Quelle "M"

 

Que fait exactement ton tableau de bord?

 

Tu dis qu'en gros lorsque tu roules, ton tableau de bord se met à faire le dingue et la voiture s'arrête et plus moyen d'avancer?

 

Courrage, mais je me battrais avec AUDI france qui doit faire un geste coucou.gif

Lien vers le commentaire
Partager sur d’autres sites

Bah, depuis le début c'est pas le Porte Instrument qui merde, tout simplement ? ange.gif Ou à la limite calculateur, faisceau... Une connerie quoi.

 

Par contre, toi tu payes 8000€ pour le moteur comme ça, avec un d'origine à 88 000kms... et avec un turbo en plus. bongsmi.gif  bongsmi.gif

Franchement, c'est pas un peu de l'inconscience ça ?? un moteur Audi qui ne tiens pas 90 000kms, si il n'y a pas eu oublie d'huile ou courroie qui casse, c'est IMPOSSIBLE.

A mon avis, tu t'es bien fais enfler malheureusement sad.gif

334455[/snapback]

Oui et c'est pour ça qu'audi france doit mettre un oeil sur ce dossier dry.gif

Lien vers le commentaire
Partager sur d’autres sites

Que faire maintenant ??? chers passionnés aidez moi

334439[/snapback]

 

 

J'en reste sans voix !!! tu en es à plus de 9000 Euros.... et ça ne marche toujours pas !

 

A se demander si l'échange du moteur était nécessaire... si le Porte instrumenet était bien défaillant (ca m'énerve de plus en plus de voir le nombre que nous sommes à avoir été obligés de le changer sans qu'Audi admette qu'il y a un vice !)....

 

Je pense que tu devrais prendre conseil auprès d'une association de consommateurs..... pour savoir quoi faire... ou un automobile club...

 

Tiens nous au courant !

Lien vers le commentaire
Partager sur d’autres sites

Si tu veux mon avis, tu as un gros problème de faisceau quelque part. Sans grand doute un problème de court circuit sporadique quelque part. De toute manière, c'est déjà pas le PI, pas la partie mécanique du moteur et de ces périphériques. Cela ne peut être qu'un pb électrique. Ont-ils vérifiés avec un nouveau calculateur si le problème existe toujours?

 

Je suis très étonné du chagement complet du moteur, turbo et embrayage sans grand rapport avec la panne d'origine. Ton garage aurais aussi pu te demander de changer de voiture biggthumpup.gif

Lien vers le commentaire
Partager sur d’autres sites

J'en reste sans voix !!! tu en es à plus de 9000 Euros.... et ça ne marche toujours pas !

 

A  se demander si l'échange du moteur était nécessaire... si le Porte instrumenet était bien défaillant (ca m'énerve de plus en plus de voir le nombre que nous sommes à avoir été obligés de le changer sans qu'Audi admette qu'il y a un vice !)....

 

Je pense que tu devrais prendre conseil auprès d'une association de consommateurs..... pour savoir quoi faire... ou un automobile club...

 

Tiens nous au courant !

334467[/snapback]

La garantie constructeur c'est une chose, mais un vice caché c'est autre chose et c'est valable beaucoup plus longtemps après la fin de la garantie!

 

Imaginons un défaut éléctrique, un problème dans le boitier éléctronique, etc...

 

Il faudrait avoir une petite vidéo de ce qui se passe au tableau de bord quand il y a la panne!

Lien vers le commentaire
Partager sur d’autres sites

Si tu veux mon avis, tu as un gros problème de faisceau quelque part. Sans grand doute un problème de court circuit sporadique quelque part. De toute manière, c'est déjà pas le PI, pas la partie mécanique du moteur et de ces périphériques. Cela ne peut être qu'un pb électrique. Ont-ils vérifiés avec un nouveau calculateur si le problème existe toujours?

 

Je suis très étonné du chagement complet du moteur, turbo et embrayage sans grand rapport avec la panne d'origine. Ton garage aurais aussi pu te demander de changer de voiture  biggthumpup.gif

334476[/snapback]

Peut-être qu'il y a simplement un problème dans l'allumage éléctronique

CAD = système de démarrage lié au tableau de bord!

 

Dans les TT, il y a aussi des puces dans les clés de contact?

Lien vers le commentaire
Partager sur d’autres sites

Il faut que tu consultes 50 millions de consommateurs ou un organisme dans ce genre. J'engagerai un avocat pour être dédommagé à juste titre + intérêt.

 

Tu as quand même laissé 9000€ de ta poche sans que le problème soit réglé. Personnellement, je n'aurais pas eu les moyens de laisser une telle somme si ma voiture me fait un coup pareil. dry.gif

Lien vers le commentaire
Partager sur d’autres sites

Peut-être qu'il y a simplement un problème dans l'allumage éléctronique

CAD = système de démarrage lié au tableau de bord!

 

Dans les TT, il y a aussi des puces dans les clés de contact?

334484[/snapback]

Aucune chance, c'est dans le PI est il a un PI neuf, donc c'est pas ça.

 

Il ne reste guère plus que la gestion moteur, mais je pense qu'ils ont vérifier ou le court circuit quelque part sad.gif

Lien vers le commentaire
Partager sur d’autres sites

Chers amis, ravi d'avoir des reponses aussi vite en tout cas plus rapide que le concessionnaire

Quelques explications supplementaires :

la panne d'embrayage a priori possible puisque je roule en ville et qu elle a 88 000 kM

L e moteur : on n a jamais pu me fournir une reponse exacte. On ma dit que la courroie etait completement encrassé, la pression de la pompe à huile pouvait etre defectueuse sans pouvoir le verifier mais que le moteur etait mort...ca pouvait arriver

Avant de payer 8000 euros j ai quand meme reflechi parce que ca fait mal

Mes revisions n ont pas ete regulieres est ce l explication ?

mais la derniere vidange remontait à 3 mois faite chez midas non audi

L e fait de rajouter de L huile a t il noye mon moteur quid ?

 

Mais quand on voit les differentes pannes electriques en suite ne sont elles pas responsables en premier et non pas le moteur ?

 

QUE ce passe t il lors de la panne : je roule OK, tout un coup les aiguilles du compte tour et du kilometrage montent et descendent, les lumieres interieures faiblissent. Je m arrete coupe le contact mais ne peux plus redemarrer : pas d electricite

 

A dernieres nouvelles le concessionnaire m appelle : c a y est c est trouve maintenant c 'est l alternateur qui est defectueux. Il me demande 300 euros et dit que c est encore le hasard !!!!!!

 

vos avis ?

Lien vers le commentaire
Partager sur d’autres sites

J'avais eu un problème similaire il y a longtemps sur une Porche 944 : c'était le fil de masse du moteur qui était mal serré !

C'est facile à contrôler .....

Bon courage !

coucou.gif

Lien vers le commentaire
Partager sur d’autres sites

C'est quand même dommage qu'un grand nom de l'automobile "tatonne" à ce point pour trouver et réparer une panne sur un de ses modèles colere.gif Ou alors "c'est la faute à pas de chance" d'être tombé à chaque fois sur des br...leurs furious.gif Menace-les d'alerter la presse automobile (en général il n'aime pas beaucoup ça), et fais-toi conseiller par une association de défense des consommateurs...De toute façon, t'as déjà atteint le point de non-retour...Il aurait fallu ne rien lacher de plus dès la 2e panne...

 

Bon courage et tiens-nous au courant!

Lien vers le commentaire
Partager sur d’autres sites

Cher ami,

 

Quelle histoire, j'aimerais pas etre à la place de ta copine pour qui ces vacances ont vraiment du etre un calvaire. bigsmile.gif

 

Et au fait, Mr Mamoun, bienvenue sur le forum. Moi je suis plutot actif sur A4, car là au moins on ne se fait pas entuber de 9000€ diablotin.gif

 

 

 

 

Lien vers le commentaire
Partager sur d’autres sites

je suis plutot actif sur A4, car là au moins on ne se fait pas entuber de 9000€

Tu es sûr ?

icon_razz.gif

Lien vers le commentaire
Partager sur d’autres sites

bienvenue.gif mamoun !

Désolé pour cette histoire... abracadabrantesque !

En laissant de côté le sempiternel "ils sont nuls chez Audi", je pense que tu devrais un peu leur remonter les bretelles, il est absolument inadmissible qu'ils continuent à te demander de payer pour ne pas trouver la panne.

A mon avis, soit tu fais intervenir Audi France au plus vite, soit tu emmènes ta voiture dans un bon garage qui sera peut-être plus à même de trouver cette panne. Tout dépend en effet de où tu es.

 

Mamat

Lien vers le commentaire
Partager sur d’autres sites

dry.gif OUAIFFF!!!!

 

Pareil que Mamat, d'ailleurs moi ma New A3 est au garage depuis 10 jours maintenant, pour les mêmes symptomes.

 

Au total c'est aujourd'hui son 39eme jour complet chez Audi petit dej compris tongue.gif

 

J'ai la chance d'avoir rencontré un gars d'Audi France qui m'a Ordonné d'envoyer une LRAR avec les photos et les bons d'interventions et maintenant je suis en contact direct avec une charmante Dame qui s'occupe de moi.

 

Elle est du 27/12/04, même pas un an, et je demande le changement du véhicule avec dédomagement.

 

ange.gif

 

A+

Lien vers le commentaire
Partager sur d’autres sites

En tout cas je vote pour dire qu'il n'y avait sans doute aucun besoin de changer le moteur!

 

Pour la masse ou un câble qui touche la masse (un gros câble apparemment)

 

Ou alors des soudures au tableau de bord!

 

 

Evite les endroits où les soucoupes atterrissent, car il parait qu'ils peuvent couper les alimentations automobile...

 

 

Bon je déconne, mais 9000Euro ça mérite un "sans aucun doute spécial garage"!!! coucou.gif

Lien vers le commentaire
Partager sur d’autres sites

Chers amis, ravi d'avoir des reponses aussi vite en tout cas plus rapide que le concessionnaire

Quelques explications supplementaires :

la panne d'embrayage a priori possible puisque je roule en ville et qu elle a 88 000 kM

L e moteur : on n a jamais pu me fournir une reponse exacte. On ma dit que la courroie etait completement encrassé, la pression de la pompe à huile pouvait etre defectueuse sans pouvoir le verifier mais que le moteur etait mort...ca pouvait arriver

Avant de payer 8000 euros j ai quand meme reflechi parce que ca fait mal

Mes revisions n ont pas ete regulieres est ce l explication ?

mais la derniere vidange remontait à 3 mois faite chez midas non audi

L e fait de rajouter de L huile a t il noye mon moteur quid ?

 

Mais quand on voit les differentes pannes electriques en suite ne sont elles pas responsables en premier et non pas le moteur ?

 

QUE ce passe t il lors de la panne : je roule OK, tout un coup les aiguilles du compte tour et du kilometrage montent et descendent, les lumieres interieures faiblissent. Je m arrete coupe le contact mais ne peux plus redemarrer : pas d electricite

 

A dernieres nouvelles le concessionnaire m appelle : c a y est c est trouve maintenant c 'est l alternateur qui est defectueux. Il me demande 300 euros et dit que c est encore le hasard !!!!!!

 

vos avis ?

334714[/snapback]

 

 

Tu n'aurais pas moyen de prélever un échantillon de l'huile de ton moteur ??? L'analyse (env.15€) permet de savoir bien des choses (usure du moteur, état de l'huile...)

sad.gif

Si rien de spécial n'est révèlé, ça te permet quand même de blinder un dossier chez Audi !

Modifié par shumway
Lien vers le commentaire
Partager sur d’autres sites

Salut,

 

c'est bizarre ton histoire 9000 € de remplacement moteur et autre et tu continues de payer dry.gif

ils t'ont vu venir chez Audi

 

Si tu veux je peux te filer par MP les coordonnées d'un journaliste d'Auto plus qui s'est occupé de l'A3 d'un pote a moi car son turbo a lâché à 60.000 km. Il a fait un article sur lui dans le numéro du 11 octobre.

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
×
×
  • Créer...