Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

Problème faisceau électrique RNS-E


Jugth
 Partager

Messages recommandés

A la suite de ma présentation, je viens vous détailler mon premier soucis avec cette s3 récemment acheté :

 

Poste audio rns-e sans bluetooth, très peu de possibilité lié à la voiture finalement avec ce poste, mais une prise Ipod dans la boite à gant qui m'intrigue, en me renseignant un peu, je comprend que c'est un Alpine kce-425i qui a été installé, je me renseigne un peu sur le fonctionnement de tout ça, mais rien ne fonctionne sur la mienne ! Je décide de démonter, et là ... Je laisse les photos parler ... ( tout été tel quel au démontage, coupé, dénuder, laissé dans le vide, branché à rien )

 

post-149517-0-31053500-1510770303_thumb.jpg

post-149517-0-38830000-1510770308_thumb.jpg

post-149517-0-49244100-1510770313_thumb.jpg

post-149517-0-72601300-1510770317_thumb.jpg

 

Je décide donc de virer cette Alpine qui de toute façon ne me servira à rien, et de retrouver les branchements au plus proche de l'origine, mais là ça se complique car tous les faisceau ( origine, ou celui pour le poste rns-e ) a été totalement modifié de partout ..

 

Alors ma question, est il possible de trouver un schéma de cette partie précise ? Avec de multiples recherche sur notre meilleur ami google, je n'ai rien trouvé, ou peut être avais vous une solution plus simple pour résoudre un casse tête comme celui là ?

 

Merci de vôtre aide !

Lien vers le commentaire
Partager sur d’autres sites

Rolala c'est un sacré porc qui a fait ça.

 

Regarde sur carprog2 (Ifiinterface) dans la partie électronique il y a les faisceaux avec les refs de toutes les cosses,

 

J'ai le manuel électrique chez moi aussi, je vais regarder si j'ai quelque chose pour le poste. Je te redis ça en fin de soirée

Lien vers le commentaire
Partager sur d’autres sites

Pourtant on a souvent parler de faisceau pour montage de RNSE sur nos S....

 

La il y a un sacré merdier

 

Honte à celui qui a fait ce montage ...

 

Ensuite pour refaire le faisceau c’est pas compliquer

Et les plans je les aient déjà partager plusieurs fois sur le forum ...

Lien vers le commentaire
Partager sur d’autres sites

Quand on vois la cos qui a fondue, ça fait peur oui ..

 

Merci de ton aide BAM-power !

 

Geoffroy67 jai effectivement bien vu et lu une dixaine de fois le post sur le montage du Rns-e ! Mais plus rien ne correspond de mon coté ... Par contre je nai pas trouvé les plans, cest sur quelle partie du forum ?

Lien vers le commentaire
Partager sur d’autres sites

Yes il me convient très bien le rns-e et par la suite je lui installerai le module bluetooth pour y connecter le téléphone en attendant j'ai commandé une prise Aux pour remplacer ça qui avais été monté n'importe comment :

 

 

post-149517-0-95918800-1510858051_thumb.jpg

 

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...