Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

Comment supprimer l'anti démarrage


lobar

Messages recommandés

Bonjour à tous,

 

J'ai une A6 C4 2.5 TDI 140 Avant Quattro de février 1997 qui totalise 345 000 km (moteur AEL).

 

J'ai un souci d'anti démarrage: lors de la mise en route, la voiture cale en quelques secondes et le voyant orange avec la voiture / clef clignote.

Je suppose donc que c'est la clef ou la bobine de lecture sur le Neiman.

Pour info, je n'ai qu'une seule clef et je préfère supprimer l'anti démarrage que de le réparer, comme ça au moins ce ne recommencera pas...

 

Quelqu'un a-t-il une solution pour le supprimer ? (une bonne adresse ou la solution...).

 

NOTA: je crois que c'est pas possible au VAGCOM car le boitier d'anti démarrage est un module séparé qui est déporté du calculateur.

 

Cordialement.

Laurent.

Lien vers le commentaire
Partager sur d’autres sites

Donc à mon avis, il faut se renseigner sur le type de calculateur installé sur l'auto avant de se procurer le logiciel ou l'outil, qui est tout simplement un boitier avec interrupteur que l'on branche sur la prise diagnostic ODB.

Lien vers le commentaire
Partager sur d’autres sites

Bonjour,

J'ai débranché la batterie plus de 15 minutes et fait des raz au boîtier mais ce défaut réapparaissait tout le temps.

Du coup démontage du tableau de bord côté conducteur pour accéder au boîtier d'anti démarrage (il est derrière le compteur).

Quelques coup de bombe contact et soudures des fils de la bobine.

Tout remonté depuis hier et pour le moment plus de problèmes, on verra maintenant à l'utilisation, au moins ça démarre...

A bientôt et bon week.

Laurent.

Lien vers le commentaire
Partager sur d’autres sites

  • 3 semaines plus tard...

commande une bobine de lecture chez Audi, ils les font encore et ce n'est pas une pièce chère.

 

et tu es reparti pour 20 ans !

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
×
×
  • Créer...