Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

Remplacer Filtre à carburant Audi A1 1.6 TDI 105


franck_bt
 Partager

Messages recommandés

Bonjour,

 

J'ai effectué un entretien complet de mon audi A1 1.6 TDI 105 sportback c'est à dire :

Vidange moteur avec Huile Castrol Edge Titanium 5W40

+ Flitre à huile

+ Filtre à air

+ Filtre à particules (sous la boite à gants)

 

Par contre je bloque sur le filtre à carburant donc voici une photo, savez vous comment il se remplace svp et quel modèle prendre car qd je vais sur le site d'oscaro par exemple je ne trouve pas le modèle qui ressemble au mien...

 

post-121711-0-57086700-1419181332_thumb.jpg

 

Si vous souhaitez des infos ou aides sur les autres filtres ou sur la vidange n'hésitez pas ! :) C'est assez simple !

 

L'huile + tous les filtres vous en aurez pour 120 euros environ... Cet entretien chez audi c'est autour de 450 euros... (audi Chartres).

 

Un grand merci pour votre aide

 

Cordialement

Franck

Lien vers le commentaire
Partager sur d’autres sites

  • 1 mois plus tard...

Hello,

 

Moi je l'ai pris chez Audi, par contre pour le remplacement rien de bien méchant tu enleves les 2 durites tu changes le filtre.

 

Par contre il te faut un VAG pour actionner la pompe a carburant pour remplir le nouveau filtre et ensuite çà démarre :)

 

 

voilà :)

Lien vers le commentaire
Partager sur d’autres sites

  • 1 an plus tard...
  • 4 semaines plus tard...

Hello,

 

Moi je l'ai pris chez Audi, par contre pour le remplacement rien de bien méchant tu enleves les 2 durites tu changes le filtre.

 

Par contre il te faut un VAG pour actionner la pompe a carburant pour remplir le nouveau filtre et ensuite çà démarre :)

 

 

voilà :)

Juste en actionnant le démarreur plusieurs fois ça marche plus, comme sur les "anciens" modèles ?
Lien vers le commentaire
Partager sur d’autres sites

Le problème c'est que ta pompe a gazoil va tourner a vide :/ c'est pas l'idéal si ta pas prévu de changer de pompe prochainement ^^

Lien vers le commentaire
Partager sur d’autres sites

  • 1 mois plus tard...

UP

 

Impossible de démonter le filtre pour moi aussi ... :(

Si quelqu'un peut expliquer en détail se serait cool.

 

Contrairement à l'Ibiza en photo plus bas il y a 3 branchements

2 avec des branchement alu

Je ne sais pas si j'arrive pas à les débrancher parce qu'ils sont bloqué en dessous par un cerclage en plastique noir (flèche rouge sur ma photo)

Et bien sur je n'arrive pas non plus à demonter ce cerclage ... faut il le couper vu qu'il est présent sur le nouveau filtre ???

Puis le 3e branchement noir au milieu que je n'arrive pas à démonter non plus

 

IMG_1458.jpg

 

Problème déjà soulevé pour l'Ibiza mais branchements un peu différent

http://www.ibiza-concept.fr/forum/viewtopic.php?f=74&t=22481

Si vous n’êtes pas inscrit sur ce forum (page dans le cache google) ->

http://webcache.googleusercontent.com/search?q=cache:GJfQg3mHNcUJ:www.ibiza-concept.fr/forum/viewtopic.php%3Ff%3D74%26t%3D22481+&cd=1&hl=fr&ct=clnk&gl=fr

http://webcache.googleusercontent.com/search?q=cache:KZ1dSC1Rv1oJ:www.ibiza-concept.fr/forum/viewtopic.php%3Ff%3D74%26t%3D22481%26start%3D10+&cd=2&hl=fr&ct=clnk&gl=fr

1) Avancer la durite dans le sens inverse (au lieu de la tirer pour l'enlever, donc au contraire de la logique...)
2) Appuyer sur une des tûtes (ça sert à rien d'appuyer sur les deux) avec une petite clé allen (pas de tournevis ou de truc trop pointu)
3) tirer la durite vers l'arrière ça s'enlève tout seul...

 

 

Une fois le nouveau filtre remonté il faut effectivement le remplir de gasoil

Apparemment le simple et de mettre le contact plusieurs fois

Plus d'infos içi : http://forums.audipassion.com/topic/166612-changement-filtre-a-gasoil/?hl=%2Bfiltre&do=findComment&comment=3188199

 

Sinon avec le VAGCOM j'ai trouvé ça sur Internet :

1ère étape:
- calculateur 01
- calculateur 03 (Test des actionneurs)
- Sélectionner : "Relais de pompe à carburant électrique"
- Démarrer
- Lasser la pompe tourner 1 minute environ
- Arrêter
2nde étape:
- calculateur 01
- calculateur 03 (Test des actionneurs)
- Sélectionner : "Relais de pompe à carburant supplémentaire"
- Démarrer
- Lasser la pompe tourner 1 minute environ
- Arrêter

 

Pour rappel le changement du filtre à carburant sur A1 TDI 90/105/143 se fait tous les 60 000km

surement pareil sur les phase2 90/116

Lien vers le commentaire
Partager sur d’autres sites

  • 3 ans plus tard...

Bonjour,

 

J'ai eu le problème de désamorçage car trop d'air dans le circuit après changement du filtre, je me suis trouvé bien bête à ne pas demarrer...

Après avoir consulté trop de sujet parlant de pompes, de devisser les injecteurs etc, la solution simple un peu dégueu qui a marché de mon côté : debrancher la durite de sortie du filtre, aspirer, attendre le gasoil (santé!), une fois le filtre rempli, rebrancher la durite et demarrer.

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...