Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

moteur demarre et cale au bout de quelques secondes


Messages recommandés

bonsoir a tous ,je viens a vous pour exposer mon soucis,depuis quelques temps lors du demarrage ,de facon alleatoire(pas tout le temps )il arrive que l'aiguille du compte tour monte et descend au ralenti ,que ce soit a froid ou chaud ,mais plus souvent apres avoir utiliser la voiture 3 h avant ,c'est a dire moteur tiede ,apres quelques secondes de demarrage ,elle cale.......j'ai passer le vag com ,pas de defaut au calculateur moteur,par contre ce soir ,j'ai voulu fermer la voiture ,je me suis pris en 2 fois ,d'ou le code defaut ressortit:

 

00956-cle2

005 reglage de base /adaptation inexistant ou erroné-intermittent

 

pour le demarrage ,je penserai a la sonde de temperature......qui deconne et qui envoi une mauvaise info au calculateur ,mais avec le code defaut de la cle ,je me demande si les 2 sont pas lies,c'est a dire un probleme d'antidemarrage tout simplement ...si vous avez une petite idées la dessus ,ca pourrai m'aider ,surtout que mise a part ca ,elle roule tres bien ,aucun soucis de ce coter la .merci

 

Lien vers le commentaire
Partager sur d’autres sites

je me demande pour la cle ,en ce qui concerne la variation de ralenti ,je pencherai pour la sonde de temperature ,je vais essayer l'autre clé et effacer le code defaut ,autant faire simple au debut

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...