Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

aA4 b8 2.0l tdi le LDR ne chauffe pas?


Sautarel
 Partager

Messages recommandés

bonjours à tous,

besoin de renseignements sur le fonctionnement du circuit de refroidissement :

Propriétaire d'une A4B8 2litres tdi 143ch boite auto multitronic de 03/10.

le circuit ldr ne monte pas à 90° oscille entre 50° et 75°

passage au garage de ma petite commune ,verdict " boitier thermostatique reste ouvert" réf 03L121111AD

branchement de la valise pour confirmation du diagnostic.

ctl des capteurs , ils fonctionnent correctement d'après le mecano, d'après lui il y a circulation dans le radiateur moteur en permanance.

radiateur chaud malgré une température du ldr à 50°, indication du capteur et de l'indicateur à l'intérieur du véhicule.

Je fais donc faire le remplacement de cette piece par le mecano.

malheureusement ,malgré le changement du boitier thermostatique le problème reste le même.

j'ai donc récupéré mon vehicule et cherche des renseignements

merci de vos réponses

totor9

 

 

 

Lien vers le commentaire
Partager sur d’autres sites

J'avais le même problème (sur ma B6), c'était le calorstat qui était en cause...c'est ce que tu nommes "boitier thermostatique" je crois...du coup si c'est bien ça que tu as changé et qu'il n'y a rien qui change je ne vois pas...peut-être une sonde de T° :nixweiss:

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...