Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

Messages recommandés

Bonjour à tous,

Depuis que les températures ont baissées (6° le matin ) ma tt a plus de mal a démarrer toujours en une fois mais plus difficilement. j'ai remarqué une forte odeur d'essence sortant du pot a froid.
Tt de 1999 1.8t avec 175 000 km essence sp 98 exelium de chez total.
Qu'en pensez vous!?
Merci à tous
Lien vers le commentaire
Partager sur d’autres sites

Salut,

 

Elle a dul mal = tu dois laisser tourner le démarreur longtemps ? ou elle démarre vite puis tousse ?

 

T'as vag com pour vérifier si tu as des fuites qui empêche d'avoir un mélange air/essence correcte ?

Lien vers le commentaire
Partager sur d’autres sites

Salut,

 

Elle a dul mal = tu dois laisser tourner le démarreur longtemps ? ou elle démarre vite puis tousse ?

 

T'as vag com pour vérifier si tu as des fuites qui empêche d'avoir un mélange air/essence correcte ?

je dois effectivement laisse le démarreur un peu plus longtemps.

 

Faut que je trouve un VAG pour faire le diag

 

merci pour vos réponses, peut etre la lambda vous en pensez quoi

 

Pour tester la batterie il y a un tuto?

Lien vers le commentaire
Partager sur d’autres sites

Pour la betterie, il faut que t'ais au moins 12V avant de démarrer. Pour la lambda, après 120000km, elle est souvent cuite mais ça se teste, le tuto est sur la page S3-passion.com;

Lien vers le commentaire
Partager sur d’autres sites

après test de la batterie je trouve a l’arrêt 12.6v et 13.9v au ralentie donc ça viens pas de ça.

 

J'ai remarqué que le silencieux est rouillé l'odeur d'essence peut venir de la?

Lien vers le commentaire
Partager sur d’autres sites

Normal qu'il soit couleur rouille, tant qu'il n'est pas percé c'est bon.

 

Normal pour l'odeur d'essence à froid aussi, le mélange est plus riche;

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...