Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

MANQUE DE PUISSANCE HELP


mika10230
 Partager

Messages recommandés

Bonjour à toutes et tous,

 

Voila je m'appelle Mika, 35 ans, de TROYES (aube).

 

Heureux propriétaire depuis 4 mois d'une A4 B5 année 2000 trés bien conservé. (j'en révais!!!)

 

Seulement voila, j'en ai essayé une avant celle ci (meme moteur 2.5 150 cvx) et j'ai eu l'impression d'arracher le bitume!!! (forcement apres une xantia 110 hdi..lol)

Je ne l'ai pas prise car vraiment trop cabossé et pas tres propre....bref j'ai opté pour ma titine le landemain mais en l'essayant je n'ai pas retrouvé la sensation de la veille...mais plutot la sensation de ma xantia...et encore!!!

Je décide quand meme de l'acheter car exeptionnellement propre je me dit que ce n'est peut etre pas grand chose.

 

Je commence donc à parcourir les forums et tombe fatalement ici.

 

Voilà ce qui à été fait juste avant que je l'achete : Turbo et Embrayage.

 

Ce que j'ai fait depuis au regard de ce que j'ai pu lire sur le forum:

- Vanne EGR

- Débimètre d'Air

- Capteur N75

- Capteur de pression de suralimentation

 

J'ai controlé toutes les durites d'air, aucune fuite.

 

Voila après tout ca j'ai vraiment l'impression de me trainer sur la route et c'est frustrant tant je voulais cette voiture.

 

Je me décide donc à commander un Vag-Com et le seul code défaut qui me revient c'est 00550.

 

Je m'en remet donc à vous si vous avez des idées je suis preneur car je désespère.

 

Merci.

Lien vers le commentaire
Partager sur d’autres sites

Super, un troyen comme moi !

 

Edit : tape.dans google "code defaut v6 tdi" wauzzz a tout posté sur notre forum mais je suis avec mon telephone et je ne peux pas te recopier le lien :(

Modifié par audidriver
Lien vers le commentaire
Partager sur d’autres sites

Salut,

 

Voici le sujet dont t'a parlé Audidriver :

http://forums.audipassion.com/topic/131908-liste-des-codes-defaut-moteur-v6tdi/

 

Et notamment, tout ce qui se rapporte au code défaut 00550 : Il faut également tenir compte du message qui accompagne le code (il y a 3 cas énumérés ci-dessous).

 

00550 Régulation du début d'injection

"Différence de régulation" est mémorisé lorsque le début du débit (réel) diverge de la valeur prescrite (assignée) de plus de 3°. La valeur assignée est transmise par l'appareil de commande du moteur à la pompe d'injection. La comparaison valeur assignée/valeur réelle a lieu dans la pompe d'injection

- Plein effectué avec de l'essence ou du biocarburant diesel- Eau dans le carburant- Air dans le système d'alimentation en carburant- Début du débit non conforme - Manque de puissance aux régimes élevés- Difficultés de lancement- Boîte de vitesses en mode de fonctionnement d'urgence- Défaut 00575 mémorisé - Vérifier si le réservoir contient de l'essence ou du biocarburant diesel. Dans l'affirmative : vider le réservoir et faire le plein de gazole. Effacer la mémoire de défauts et procéder à un parcours d'essai. Puis interroger de nouveau la mémoire de défauts.Vérifier si le filtre à carburant est obstruéVérifier si la conduite d'alimentation et la conduite de retour de carburant sont obstruées ou pliées.

Sortie sur l'imprimante du V.A.G 1551 Cause possible du défaut Répercussions possibles Remède

- Drainer le filtre à carburant =>page 23-57Effacer la mémoire de défauts, procéder à un parcours d'essai, puis interroger de nouveau la mémoire de défauts

 

00550 Régulation du début d'injection

"Limite de régulation non atteinte" ou "Limite de régulation dépassée" est mémorisé lorsque le début d'injection (valeur réelle) s'écarte de la valeur assignée de plus de 3°. Le début d'injection (valeur réelle) est transmis par le transmetteur de levée de pointeau à l'appareil de commande du moteur. La comparaison valeur assignée/valeur réelle a lieu dans l'appareil de commande du moteur

- Début du débit non conforme - Manque de puissance aux régimes élevés- Difficultés de lancement - Contrôler le début du débit et le régler =>page 23-68

 

00550 Régulation du début d'injection

"Signal non plausible" est mémorisé lorsque le dispositif d'avance à l'injection se dérègle « soudainement » dans la pompe d'injection

- Plein effectué avec de l'essence ou du biocarburant diesel- Filtre à carburant obstrué- Conduites de carburant obstruées ou pliées- Air dans le système d'alimentation en carburant - Manque de puissance aux régimes élevés- Combustion bruyante- Cliquetis dans la pompe (dispositif d'avance à l'injection)- Difficultés de lancement à moteur froid - Contrôler la nature du carburant, si le plein a été fait avec de l'essence ou du biocarburant diesel, vidanger le réservoir de carburant, faire le plein de gazole, effacer la mémoire de défauts et effectuer un parcours d'essai puis interroger de nouveau la mémoire de défautsVérifier si le filtre à carburant est obstruéVérifier si les conduites d'alimentation en carburant et de retour du carburant sont obstruées ou pliéesSuite du contrôle, voir tableau suivant

Sortie sur l'imprimante du V.A.G 1551 Cause possible du défaut Répercussions possibles Remède

- - - Drainer le filtre à carburant =>page 23-16

@+

Lien vers le commentaire
Partager sur d’autres sites

Tout d'abord merci pour vos réponse j'ai lu et maintenant c'est plus du chinois ....c'est du japonais.

 

Je ne consomme pas plus que ca, ma titine ne fume pas ni noir ni blanc, je n'ai pas de trou à l'accélération.

Je n'y connais pour ainsi dire rien mais j'aime apprendre.

 

Pensez vous que je dois aller faire un tour chez Audi ? changer le filtre à gasoil?

 

+1 Audidriver: je suis à la chapelle st Luc (la vieille..lol)

Lien vers le commentaire
Partager sur d’autres sites

Salut Mika,

 

Je pense que, comme d'habitude sur le V6 TDI, bien que tu en sois le proprio récent, il faut être rigoureux sur l'entretien. Et séparer entretien de base et entretien de long terme

 

Si tu peux, précises nous tes dernières interventions connues sur ton véhicule :

 

- Date de la dernière vidange, viscosité de l'huile utilisée ? Si ça date de plus de 15.000 kms ou 1 an => a faire avec changement filtre à huile

- Date des derniers filtres : filtre à air et clim, si plus d'un 1 an/15.000 kms => a virer ! Filtre à gasoil : si plus de 30.000 kms, à faire sans plus attendre

 

Voila, ça c'est la base pour éviter tout souci futur. Et puis ça vaut pas cher. Ensuite :

 

- De quand date la dernière distribution ? Les dernières courroies ?

- ULTRA important : est-ce que ton moteur chauffe bien à 90°C et S'Y MAINTIENT ?

 

Tu précises être intervenu sur l'EGR. Très bien, qu'as-tu fait exactement ? Tu as juste débranché le tuyau pneumatique ou tu as mis une plaque pour la boucher ? En parrallèle, as-tu nettoyé tes collecteurs d'admission ?

 

Pourquoi le turbo a-t-il été changé ? A voir si il a bien été remis correctement.

 

Concernant débitmètre, capteur de suralimentation, qu'as-tu fait exactement ? Changement ou simple nettoyage ? Les as-tu testés via VAg-COM ?

 

Avec tout ça on devrait pouvoir t'aider.

 

Très important aussi : il nous faut le code défaut 00550 mais surtout le message qui va avec (plusieurs causes possibles)

Lien vers le commentaire
Partager sur d’autres sites

Pour mon code c'est 00550 Régulation du début d'injection 17-10 différence de régulation - Intermittent.

 

La voiture chauffe bien à 90 et si tient oui.

Quand aux pièces citées plus haut: vannes egr, capteur N75, capteur suralimentation et débitmètre je les ai changées.

C'est vrai que concernant la vidange et le filtre à gasoil je ne sais pas mais j'ai prévu la vidange semaine prochaine.

Lien vers le commentaire
Partager sur d’autres sites

Salut,

 

Comme on t'a dit précédemment si tu ne sais pas, à faire au plus vite pour éliminer des sources possibles d'ennuis. Un filter à gasoil fortement encrassé se colmate et finit par ne plus laisser passer suffisamment le carburant... Le moteur ne reçoit donc pas la quantité de carburant demandé, et bien sur ca tourne moins bien... Voilà voilou

Lien vers le commentaire
Partager sur d’autres sites

Pour mon code c'est 00550 Régulation du début d'injection 17-10 différence de régulation - Intermittent.

 

La voiture chauffe bien à 90 et si tient oui.

Quand aux pièces citées plus haut: vannes egr, capteur N75, capteur suralimentation et débitmètre je les ai changées.

C'est vrai que concernant la vidange et le filtre à gasoil je ne sais pas mais j'ai prévu la vidange semaine prochaine.

@wauzzz : je sèche complètement la..sa distribution serait elle décalée ?

Lien vers le commentaire
Partager sur d’autres sites

Salut,

 

Effectivement une distribution décalée d'une voir deux dents implique une perte importante de puissance... A verifier également bien entendu, et sans trainer car une distri décalée c'es très dangereux (si elle recommence risque de casse moteur)

Lien vers le commentaire
Partager sur d’autres sites

Merci Audidriver,

 

D'accord je vous dit tout ca ce soir après le taff.

 

Pour mon code c'est: 00550 Régulation du début d'injection 17-10 différence de régulation - Intermittent

 

Salut,

 

Pour le code 00550 avec le message "différence de régulation, tu es dans ce cas précisément :

 

00550 Régulation du début d'injection

"Différence de régulation" est mémorisé lorsque le début du débit (réel) diverge de la valeur prescrite (assignée) de plus de 3°. La valeur assignée est transmise par l'appareil de commande du moteur à la pompe d'injection. La comparaison valeur assignée/valeur réelle a lieu dans la pompe d'injection

- Plein effectué avec de l'essence ou du biocarburant diesel- Eau dans le carburant- Air dans le système d'alimentation en carburant- Début du débit non conforme - Manque de puissance aux régimes élevés- Difficultés de lancement- Boîte de vitesses en mode de fonctionnement d'urgence- Défaut 00575 mémorisé - Vérifier si le réservoir contient de l'essence ou du biocarburant diesel. Dans l'affirmative : vider le réservoir et faire le plein de gazole. Effacer la mémoire de défauts et procéder à un parcours d'essai. Puis interroger de nouveau la mémoire de défauts.Vérifier si le filtre à carburant est obstruéVérifier si la conduite d'alimentation et la conduite de retour de carburant sont obstruées ou pliées.

Sortie sur l'imprimante du V.A.G 1551 Cause possible du défaut Répercussions possibles Remède

- Drainer le filtre à carburant =>page 23-57Effacer la mémoire de défauts, procéder à un parcours d'essai, puis interroger de nouveau la mémoire de défauts

Lien vers le commentaire
Partager sur d’autres sites

Bonjour WAUZZZ

 

Exact j'avais lu un peu trop rapidement les conseils. Il va falloir remplacer le filtre à gazole déja :)

Lien vers le commentaire
Partager sur d’autres sites

Il faudra aussi vérifier que le début d'injection (avance injection) est bien calé en contrôlant en dynamique qu'il est bien à +2° +/- 1,5° après Point Mort Haut (APMH ou ATDC en anglais).

Début d’injection contrôle dynamique (traité dans le document suivant):

http://ti1ca.com/8ieu9gds-Distribution-V6-Tdi-Distribution-V6-Tdi.pdf.html

 

Cette opération de contrôle nécessite un logiciel permettant d’accéder aux réglages de base qui est la fonction 04 de VCDS en l'occurrence.

Lorsqu'on contrôle l'avance à l'injection sur le V6 TDI, le moteur change de bruit alternativement toutes les 3 à4 secondes du fait qu'à un moment l'avance est maximale (15° avant PMH) puis qu'à la séquence d'après elle est en plein retard (2° Apr PMH). L'avance à l'injection se contrôle toujours lorsque l'injection est en position "retard".

Si le bruit moteur n'évolue pas comme je vous dis, c'est soit que vous n'avez pas bien sélectionné la fonction 04 soit que le système d'avance est bloqué pour une raison ou une autre.

Il faut savoir que le système qui agit sur l'avance se sert de la pression de gasoil interne dans la pompe qui est appliquée sur un piston. De ce fait, si la pompe a avalé de l'air, qui est compressible contrairement au gasoil, la pression de gasoil ne peut pas s'exercer correctement sur le piston, ce qui fait que la valeur d'avance réelle est complètement aléatoire.

Si cette valeur réelle s'écarte de plus de 3° par rapport à la consigne mémorisée en cartographie "Début de débit" et ce pour une durée de quelques secondes, cela génère une mise en sécurité et la mémorisation du code défaut 00550 avec le message "différence de régulation".

 

Le message "différence de régulation" indique que la valeur réelle de début d'injection (donnée par le capteur G80 sur l'injecteur pilote) est différente de plus de 3° de la théorie (valeur mémorisée dans la carto "début débit" pour un régime moteur et une charge moteur donnés). Le G80 donne le début d'injection réelle quand la pression dand l'injecteur atteint la pression de tarage de celui-ci. Sous l'effet de la pression de gasoil, l'aiguille (ou le pointeau) d'injecteur se lève et laise passer la gasoil qui est pulvérisé dans la chambre de combustion. Le capteur G80 comporte un solénoïde (ou bobine) fixe et un noyau de fer doux mobile qui est solidaire du pointeau. Quand le pointeau est mouvement, il créé une variation de champ magnétique dans la bobine. Cette variation de champ créé une tension qui est exploitée par le calculateur moteur qui en détermine ainsi que l'injection a eu lieu dans le cylindre N°3 qui est le seul injecteur pilote. Cela signifie que les injecteurs des autres cylindres sont tout ce qu'il y a de plus classique.

 

la charge moteur est implicitement liée à celle de la pression turbo : c'est pour cette raison que le défaut 00575 peut être mémorisé en plus du 00550 (mais c'est pas systématique).

 

Procédure de contrôle du début d'injection avec VCDS :

 

01 Moteur --> 08 Groupe de Mesures -->007 Groupe d’affichage : zone d’affichage de la température LDR moteur à 80°c minimum. (opération pas forcément obligatoire),

 

04 Réglages de base -->004 Groupe d’affichage : attendre quelques secondes que le système d’injection soit amené à sa position retard, lorsque c’est le cas lire la valeur assignée dans la zone 3 d’affichage qui doit être : 2° apr. PMH ±1,5°. (soit valeur mini : 0,5 ° apr PMH - valeur maxi : 3,5° apr PMH).

Si ce n’est pas le cas :

quittez le programme en terminant et couper le contact d’allumage.

Contrôlez la tension de la courroie de la pompe, les repères doivent coincider.

Si les repères ne coïncident pas :

desserrez le tendeur de courroie crantée.

Tendre la courroie crantée (tournez la clé mâle six pans creux dans le sens inverse d’horloge jusqu’à ce que les repères -flèche- coïncident.

@+

Modifié par WAUZZZ
Lien vers le commentaire
Partager sur d’autres sites

Salut WAUZZZ

 

Ok, j'ai bien compris maintenant. Par rapport à notre ami, il vaut mieux être sur et changer le filtre à gasoil : cela lui assure un entretien de base correct et cela permet d'éliminer toute source possible de bulles d'air qui fausserait le problème

 

Ensuite on refait le test dans le groupe 04 pour être sur que le système d'avance fonctionne correctement

 

En dernier il faut vérifier, si ça ne correspond pas, la tension de la courroie et la remettre en face des flèches.

 

J'ai tout bon ? :)

Lien vers le commentaire
Partager sur d’autres sites

Salut WAUZZZ

 

Ok, j'ai bien compris maintenant. Par rapport à notre ami, il vaut mieux être sur et changer le filtre à gasoil : cela lui assure un entretien de base correct et cela permet d'éliminer toute source possible de bulles d'air qui fausserait le problème

 

Ensuite on refait le test dans le groupe 04 pour être sur que le système d'avance fonctionne correctement

 

En dernier il faut vérifier, si ça ne correspond pas, la tension de la courroie et la remettre en face des flèches.

 

J'ai tout bon ? :)

Hello Audidriver,

Après avoir contrôlé l'état de tension de la courroie de pompe, il faut contrôler la valeur d'avance par le réglage de base et éventuellement agir sur la poulie sur l'AAC de gauche qui entraine la pompe d'injection. Cette poulie comporte des trous oblongs qui permettent d'ajuster la position angulaire de cette poulie sur l'AAC et ainsi agir sur le début d'injection la procédure est très claire sur le PDF d'échange de la distri que j'ai joint.

@+

Modifié par WAUZZZ
Lien vers le commentaire
Partager sur d’autres sites

Merci à tous pour vos réponses et vos conseils.

Je craint malheureusement que tout ca soit trop technique pour moi...

Je lis attentivement et j'essaie de comprendre mais quand on à pas baigné dedans on se noie un peu...lol

 

Je vais commencé par la vidange puis le filtre à gasoil puis on verra.

J'ai fait le tour de toutes les durites d'air (je pense) et n'ai constaté aucune fuite.

Je ne maitrise pas le vag-com a part l'AUTOSCAN lol.

 

Mais j'aime ma titine et suis très intéressé je vais donc me plongé dedans petit à petit en espérant réglé ce problème.

 

Hier voyage jusqu'en Normandie elle ne chauffe pas à plus de 90° et roule très bien.

Pas de fumée pas de trou ou de saccade à l'accélération mais du mal à partir de 2800 trs/min et toujours pas de reprise ni de puissance.

Grâce à vos magnifique tutos je m'attaquerai à la suppression de la vanne EGR après la vidange et le changement de filtre à gasoil.

Pui qui c'est si je ne m'en sort pas trop mal j'essaierai peut être le démontage et nettoyage turbo.... :think:

Lien vers le commentaire
Partager sur d’autres sites

Je rencontre exactement le m^me problème avec la voiture d'un pote. J'ai ouvert un tuto à ce sujet, juste à côté du tiens.

http://forums.audipassion.com/topic/163925-probleme-de-communication-vag-com-avec-calculateur-moteur/

 

Bonne pèche jusqu'à 2800trs, et après, plus de puissance. Elle monte, mais comme un atmo.

J'ai testé la géométrie, supprimer la vanne egr, calé la pompe...etc...

J'ai un message comme toi, le même, au vcds.

 

Le turbo a l'air de stopper. C'est bizarre... plus de pèche du tout, mais pas de fumées non plus.

J'ai branché la durite de la géométrie en direct sur la dépression, ça ne change rien.

Je sèche...

Peut-être le driver de la pompe qui déconne, une électrovanne d'avance de la pompe ?

Modifié par jujutte24
Lien vers le commentaire
Partager sur d’autres sites

Salut jujutte

 

Comme Mika est de la même ville que moi, on va essayer de se voir pour faire des tests complémentaires. Comme il doit déja faire l'entretien complet (vidanges + tous les fitlres) on a décidé d'attendre que cela soit fait pour faire des tests efficaces. Je pense au test du débitmètre et de la valeur de suralimentation justement

 

On complétera avec le test décrit par wauzzz au-dessus pour l'avance :) Histoire d'être sur

 

Après cela n'empêche pas les vérifications mécaniques manuelles bien sur...mais vos deux cas semblent identiques en effet

Lien vers le commentaire
Partager sur d’autres sites

Salut Jujutte,

 

Tu as déjà remplacé le débitmètre ? Je sais que beaucoup l'ont fait et ont été surpris. J'aurais peut-être dù mais je n'aime pas remplacer des pièces pour rien quand le diag ne les incrimine pas.

Sur la mienne avant que je ne m'en sépare, c'était pareil. J'avais tout réglé aux petits oignons. Vanne EGR virée, GV de turbo décrassée, tous les filtres neufs, calage de l'avance à 2° pil poil mais les montées en régime étaient quand même laborieuses (vers 2800 tours, comme vous, bizarre...).

Gavé d'avoir un veau malgré toute l'attention que je lui portais, j'ai revendu ma V6 pour un TDI 110 qui à mon goût marche mieux et surtout coute beaucoup moins cher à entretenir.

@+

Lien vers le commentaire
Partager sur d’autres sites

  • 3 semaines plus tard...

Bonjour à tous, nouveau sur le forum .

Je possède également une A4 b5 2.5 tdi (310000kms) et je connais le même soucis; perte de puissance à partir de 2800/3000 tours . (Elle continu a monter mais sans pêche, doucement .)

La distribution vient d'être faite, par mon beau père , il a re vérifier le calage avec piges, qui est bon, la pompe à injection était effectivement legerement décalé, mais pas de changement niveau puissance . J'ai également changer d huile pour de la 10w40 (5w40 avant) et changer Carter d huile .

Si vous avez eu le même problème et connaissez la solution je suis preneur .

Cordialement

Modifié par Thonycl
Lien vers le commentaire
Partager sur d’autres sites

Salut Thonycl,

 

Nous devons justement nous rencontrer prochainement avec Mika pour réaliser plusieurs tests

 

Nous devons vérifier :

 

- le calage de la pompe/courroie

- pression de suralimentation commandée et réelle

- valeur du débitmètre

 

Nous ne manquerons pas de poster ici les résultats de nos tests. Mika a déja remplacé son filtre à gasoil avec une purge faite correctement pour éliminer un éventuel problème. Il y a fort à parier que sa courroie soit mal calée mais je ne peux te le garantir pour le moment

Lien vers le commentaire
Partager sur d’autres sites

Ok, merci de ta réponse . Ma courroie est pourtant apparement bien calé ( vérifié avec les piges ) .

Je vais la passer a la valise voir si un code défaut apparaît et également changer le filtre à gazole .

J'attends vos tests alors merci bien .

Lien vers le commentaire
Partager sur d’autres sites

Je me souviens d'un truc auquel je ne pensais plus.

Mais quand j'ai acheté mon V6, elle ramait pas mal aussi.

Pas de pèche, très linéaire. Bref, je ne connaissais pas le 2.5, ça aurais pu être normal.

 

Puis, j'ai changé le débimètre, vu son âge, cela n'avait jamais été fait. A l'occaz d'un entretien courant.

Et là !

Un vrai 150cv sous le pied, ça a transfiguré la caisse.

Je vais même vous dire, je l'ai payé dans les 50€, même pas une marque !

 

Est-ce que ça vaut le coup de ce priver de ça ?

Modifié par jujutte24
Lien vers le commentaire
Partager sur d’autres sites

Je me souviens d'un truc auquel je ne pensais plus.

Mais quand j'ai acheté mon V6, elle ramait pas mal aussi.

Pas de pèche, très linéaire. Bref, je ne connaissais pas le 2.5, ça aurais pu être normal.

 

Puis, j'ai changé le débimètre, vu son âge, cela n'avait jamais été fait. A l'occaz d'un entretien courant.

Et là !

Un vrai 150cv sous le pied, ça a transfiguré la caisse.

Je vais même vous dire, je l'ai payé dans les 50€, même pas une marque !

 

Est-ce que ça vaut le coup de ce priver de ça ?

Salut jujutte,

 

Justement avec Mika on va tester les valeurs lues par le débitmètre au VAG-COM et vérifier les cohérences. En cas de doute effectivement tu as eu un super prix donc ca vaut pas trop le coup de se priver

Lien vers le commentaire
Partager sur d’autres sites

j'ai du lacher 100€ en divers fils à souder, résistances...etc...

mais rien n'y fait.

En gros, si ça commence à déconner, c'est généralement la fin du driver.

 

J'ai fais au plus efficace.

J'ai acheté une pompe reconditionnée sur Ebay, auprès d'un vendeur professionnel en Allemagne (garantie banc Bosch). En échange standart, garantie 6mois.

Et ça fait 1 an que je roule avec sans souci.

 

Montée assez facilement moi-même (suis pas mécano, juste débrouillard).

 

Il faut un filtre à gasoil neuf, un Vag-com, une batterie de secours (ou un véhicule avec des pinces) et de la méthode.

Mais en 1 après-midi ça a été changé.

 

tu peux tester la soudure de la résistance, mais ça risque de ne pas tenir, ou tu va tout rater.

Si la pompe a cramée c'est lié à une cause. Ce n'est pas juste que la résistance a "cramé", mais c'est lié à une cause plus en amont.

Genre une electrovanne gripée, un court-circuit...etc...

 

bon courage :sic:

Modifié par jujutte24
Lien vers le commentaire
Partager sur d’autres sites

Parce il y a des sites qui les répares , tu leur envoi le calculateur et il te change la pièce défaillante, la pompe driver le plus souvent .

Sinon je regarderai sur eBay alors mais elles sont plus chère ...

Merci

Lien vers le commentaire
Partager sur d’autres sites

Si la pompe a cramée c'est lié à une cause. Ce n'est pas juste que la résistance a "cramé", mais c'est lié à une cause plus en amont.

Genre une electrovanne gripée, un court-circuit...etc...

 

 

afb.jpg

 

tu avais déjà un code lié à une éventuelle défaillance d'un élément. Il a pu te faire claquer le driver...

 

Si tu fais réparé et que tu remonte comme ça, ça peut reclaquer aussitôt...ça serai les boules !

Modifié par jujutte24
Lien vers le commentaire
Partager sur d’autres sites

si, il m'a fallu une seconde voiture avec des pinces pour avoir suffisement de jus.

Mais non, pas de codage sur la mienne, du moins je n'ai rien fait. C'est à partir des B6, il me semble, qu'il faut VagTacho.

Sinon, si tu as une pompe neuve, elle ce recode immédiatement sur les B5, juste au moment de mettre la clé.

Si je ne dis pas de bétises

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...