Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

Les phares de ma TT s'eteignent tout seul


Messages recommandés

Bonjour,

 

Voilà, j'ai vérifié mes ampoules et tout est ok a ce niveau. Mais quand je roule les feux de croisement donc les Xénons, se mettent a sauté j'ai un feux qui éclaire moins bien que l'autre et de temps en temps quand je roule Paf plus rien. Je tourne la bouton des phares de façon a tout éteindre et rallumé et ça repart. Si vous avez une idéé je suis preneur... Sinon je crois que je vais être obligé de tomber la face avant pour tout vérifier...

 

PS: C'est une TT MK1 180ch de 2000.

 

Avant de me faire taper dessus... je sais que je me suis pas présenté et c'est mon premier post mais je vais faire le nécessaire!

Modifié par !Frénatik!
Lien vers le commentaire
Partager sur d’autres sites

pour moi c ton commodo d'allumage des phares !

j'ai eu le meme pb mais sur l'allumage des antibrouillards , il fallait que je trifouille l'inter pour qu il s'allume et puis un jour plus rien plus d'anti brouillard et plus de sonnerie qd je laisse les pahr allumé

 

je viens de le changer : environ 100euros chez audi c pas donné

change le conserve la boite et si c pas ca ramene le

Lien vers le commentaire
Partager sur d’autres sites

Un ami a le même désagrément sur son A3 2.0 TFSI

On lui a conseillé de vérifier ses ballasts de xenons ou le circuit électrique entre les ballasts et les feux.

Je ne suis pas sûr qu'il l'est fait depuis et je ne peux pas le vérifier vu qu'il est à Bali en ce moment

Lien vers le commentaire
Partager sur d’autres sites

pour moi c ton commodo d'allumage des phares !

j'ai eu le meme pb mais sur l'allumage des antibrouillards , il fallait que je trifouille l'inter pour qu il s'allume et puis un jour plus rien plus d'anti brouillard et plus de sonnerie qd je laisse les pahr allumé

 

je viens de le changer : environ 100euros chez audi c pas donné

change le conserve la boite et si c pas ca ramene le

 

Maintenant que tu le dis effectivement quand on laisse les feux allumé il n'y a plus d'alerte sonor! 100€ aïe! tu aurais la référence par hasard?

 

Bon a voir merci du tuyau!

Modifié par !Frénatik!
Lien vers le commentaire
Partager sur d’autres sites

  • 1 mois plus tard...

Me voici de retour, après avoir chercher la pièce un peu partout sur LBC et ne trouvant pas mon bonheur j'ai finalement craqué pour l'acheter chez Audi. Et bien 130€ plus tard mon problème est toujours le même...

 

Je n'ai toujours pas d'alerte sonore quand les feux sont allumés et ils ne se coupent pas d'un coup en fait ils baissent en intensité jusqu'a ce qu'on ne voit plus rien. Je tourne le bouton et ça repart...

 

Vous auriez une autre piste?

 

Je viens de me rendre compte que je n'avais pas de plafonnier (celui du milieu les liseuses fonctionne que celui qui doit s'allumer quand on ouvre les portes). J'ai changé l'ampoule vérifié tous les fusibles... je sèches... :mur:

Lien vers le commentaire
Partager sur d’autres sites

Alors j'ai vu un symptôme similaire sur d'autre Audi sur le forum:

 

http://forums.audipassion.com/topic/128079-problem-xenon-qui-glignote-que-faire/

 

http://forums.audipassion.com/topic/106819-a4-b7-30-ambition-luxe-xenon-qui-seteint/?hl=%2Bxenon+%2Bscintille

 

http://forums.audipassion.com/topic/86337-probleme-phare-xenon/?hl=%2Bxenon+%2Bscintille&do=findComment&comment=1572430

 

Le truc c'est que j'ai pas la confirmation que ça soit bien les ampoules! mais moi je les ai changés bon pas par du Philipps mais sur ebay ou amazon je sais plus et les gars était content du résultat...

 

si c'est les balasts laisse tombé je vais en avoir pour un bras!!!

 

Et dans les différents topics ils vont pas au bout! on ne sait pas vraiment si c'est l'ampoule ou si c'est autre chose...

Modifié par !Frénatik!
Lien vers le commentaire
Partager sur d’autres sites

si c pas le commodo le coupable ramene le chez audi il te feront un avoir !

je l'ai deja fait plusieurs fois ;°)

 

Et bien au téléphone le mec ne voulais pas reprendre la pièce il m'a dit qu'il voulait bien me la mettre en dépôt vente... super! je vais y retourner pour voir quand même! on ne sait jamais.

 

Mes ampoules d'ebay fonctionnent très bien depuis des années ...

 

Oui c'est bien ce que je me dis aussi! si les mecs en sont content c'est que c'est pas ça non plus... je vais continuer mon investigation! je vais changer de nouveau les ampoules enfin essayé d'en trouvé à la limite pour tester! sinon je vais tomber le pare choc ce week-end et voir si c'est un pas un fil ou autres choses qui merde.

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...