Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

bobine et bougie d'allumage


Messages recommandés

Bonjour,

 

Je viens faire appel aux pros de la RS6 C5. J'ai toujours des petits soucis avec ma titine.

Quand j'ai acheté ma RS6, j'ai changé 3 bobines qui me paraissait fatiguées mais pas les bougies.

Après ça, j'ai toujours eu quelques ratés au niveau des cylindres.

J'ai donc changé les bougies (les 8) et j'ai de nouveau des ratés sur les bobines que j'ai remplacé il y a 1 an.

Du coup, j'ai acheté de nouvelle bobine.

 

En outre, j'ai fait un test et changeant la bobine de place et l'erreur sur VAG COM suit ma bobine.

 

Ma question : une bougie défectueuse peut elle bousiller une bobine neuve et inversement ?

 

Merci.

Lien vers le commentaire
Partager sur d’autres sites

  • 2 semaines plus tard...
  • 1 an plus tard...

Salut,

 

Petite question sur les bougies de la RS6. Elles tiennent combien de temps ?

Parce que j'ai de nouveau des ratés sur des cylindres et mes bougies ont 25 000 kms. J'ai démonté une bougie pour voir et elle était toute noire.

 

Des idées ?

Lien vers le commentaire
Partager sur d’autres sites

La preconisation, c'est 30000 kms. Les miennes ont olus et pas de soucis. Par contre si ma mémoire est bonne, tu avais des défauts de richesse donc pas etonnant que les bougies soient noires... corrige le defaut et change les bougies...

Lien vers le commentaire
Partager sur d’autres sites

Je me poses toujours la question sur mon problème de richesse. C'est uniquement que d'un seul côté que j'ai des soucis.

Tous mes soucis et code VCDS remontent que pour un seul côté. C'est le côté passager.

Là ce sont les bougies qui déconnent et la sonde lambda après cata du même côté. De l'autre côté tout va bien. Je ne comprends plus trop là.....

 

Avec les débitmètres d'origine (BOSCH) j'ai des soucis de système trop pauvre et quand je change les débitmètres (PIERBURG), le mélange est trop riche.

Lien vers le commentaire
Partager sur d’autres sites

oui, j'en ai fait. Les logs sont normaux et sont dans la norme.

juste à un moment, le côté incriminé, chute un peu. Ca passe en dessous de la tolérance mais ça remonte directe.

Lien vers le commentaire
Partager sur d’autres sites

Là je roule avec les bosch. j'ai peur de remettre les neuves et ça me refait système trop riche et brûle mes bougies.

Lien vers le commentaire
Partager sur d’autres sites

je penses que je vais changer les 4 bobines et les bougies du côté faible et je vais remettre le réhausseur sur la lambda.

Lien vers le commentaire
Partager sur d’autres sites

  • 8 mois plus tard...

Je reviens là !

 

J'ai changé mes 8 bougies et bobines mais la RS6 fait toujours des siennes. Je commence a en avoir marre là.... parce que c'est toujours que d'un seul côté.

Lien vers le commentaire
Partager sur d’autres sites

Tu as toujours ton soucis de lambda ?

Car sur ma S6 j'ai le meme problème. Problee de richesse qui reonte sur le banc 2 avec des coupures.

 

J'ai changé les 8 bobines, et je vais changer les 8 bougies ce weekend. Bougies de chez Audi / bosch. Bobines oscaro / beru

 

Je seche ...!

Lien vers le commentaire
Partager sur d’autres sites

Ce matin : problème de ratés sur les bougies 1 à 4 et là problème sur les lambdas du même côté.

Si ça continu, je vais la vendre !!! :mur:

Lien vers le commentaire
Partager sur d’autres sites

Au moins tu as des retours sur les rates, en defaut je n'ai que "melange trop riche"

C'est quoi ton defaut de lambda exactement ?

Lien vers le commentaire
Partager sur d’autres sites

L'erreur qui revient le plus c'est résistance interne trop haute. Banc 1 capteur 2

Avec ça, j'ai système trop pauvre

Lien vers le commentaire
Partager sur d’autres sites

oui. J'ai pris une pièce d'origine. Elle est toute neuve. Je ne pense pas qu'elle soit grillée aussi rapidement que ça. Il faut peut être que je la démonte et la nettoie.

Lien vers le commentaire
Partager sur d’autres sites

Je pense que je vais devoir changer le faisceau et aussi regarder au niveau de mon calculateur

Lien vers le commentaire
Partager sur d’autres sites

Petite question ? este ce que la sonde lambda entre en compte dans le calcul de la richesse de la voiture ?

J'ai l'impression que la sonde lambda après cata sur la mienne est à nouveau morte et j'ai le défaut "richesse trop pauvre" et sonde lambda ne répond pas ou résistance trop forte.

Lien vers le commentaire
Partager sur d’autres sites

Est-ce que ta voiture est decatalysée car je pense que la lambda après cata est là pour vérifier le bon fonctionnement du catalyseur et celle en amont fait la richesse, quel est ton code défaut exactement

Lien vers le commentaire
Partager sur d’autres sites

J'ai une ligne complète milltek avec cata sport à 200 cellules.

 

Voilà mon erreur : 17522/P1114 - Oxygen (Lambda) Sensor; B1 S2: Internal Resistance too High

 

Pour info, ça ne me fait ça que d'un côté du V8. De l'autre côté, tout est normal. Si mes cata étaient en cause, j'aurais l'erreur sur les 2 côtés. non ?

Lien vers le commentaire
Partager sur d’autres sites

Petite question ? este ce que la sonde lambda entre en compte dans le calcul de la richesse de la voiture ?

J'ai l'impression que la sonde lambda après cata sur la mienne est à nouveau morte et j'ai le défaut "richesse trop pauvre" et sonde lambda ne répond pas ou résistance trop forte.

Ton code défaut ne correspond pas avec ce que tu dis "richesse trop pauvre" ton code défaut dis que la résistance est trop élevé donc soit lambda défectueuse même si elle est neuve (ça peut arriver) soit probleme de faisceaux (deux fils qui se touchent), peut être en changeant la lambda ton fil touche désormais le collecteur ou le turbo

Remplace la lambda par l'ancienne et si elle c'est toujours défectueux, tu as problème de faisceaux

Autre solution mais pour cela il faut reprogrammer, tu peux supprimer le code défaut du calculateur, il ne reviendra plus jamais, il ne sert qu'à constater que le catalyseur fait bien son boulot et étant donné que tu as des cata sport ça ne t'es pas très utile

J'ai un ami qui a mis des cata 100 cells et lors de la reprog il a due supprimer les codes défauts du calculateur

Lien vers le commentaire
Partager sur d’autres sites

ok ok. mais j'ai la sensation que le moteur ne tourne pas rond. le ralenti est instable et la sortie d'échappement de ce côté est toute noire.

Donc la combustion se fait mal.

De plus, la consommation de la voiture a augmentée d'un coup.

Lien vers le commentaire
Partager sur d’autres sites

Verdict : j'ai testé ma sonde lambda et elle me donne les bonnes valeurs d'après les données de Elsawin.

C'est la prise de la voiture qui ne me donne pas les bonnes valeurs. Donc là les grandes questions : est ce que le câble est coupé à un endroit où c'est le faisceau qui est foutu ?

Lien vers le commentaire
Partager sur d’autres sites

J'ai un raisonnement que je partage avec vous si je n'arrive pas à trouver le problème de mon câble.

Si je pique un branchement à partir de la prise de l'autre son lambda ? vous pensez que c'est possible.

Au moins la sonde aura le bon voltage pour fonctionner mais après au niveau de la remonter des données, je ne sais pas. C'est à essayer ? non ?

Lien vers le commentaire
Partager sur d’autres sites

ok. Chaque chose en son temps.

Je vais d'abord revoir le câblage de mon capteur et je vais voir la suite.

Lien vers le commentaire
Partager sur d’autres sites

Tu peux avoir un soucis d'injecteur sans erreur,

Le calculateur verifie juste le temps d'injection. Mais si il injecte en jet baton tu ne le verras pas

Lien vers le commentaire
Partager sur d’autres sites

Je ne pense pas que ce soit un injecteur car la lambda avant le catalyseur capterait le defaut de richesse hors le defaut vient de celle après le catalyseur et il capte une résistance trop forte code défaut 17522, vu que tu viens de tester ta lambda et qu'elle est ok, il ne te reste plus qu'à tester le câblage pour cela, il faut tester avec un ohmmètre de la prise de la lambda incriminée jusqu'au calculateur, je vais regarder sur elsawin pour te dire le numéro sur la broche de connection du calculateur moteur

Lien vers le commentaire
Partager sur d’autres sites

J'ai elsawin mais pour tester sur le calculo, je suis pas très chaud mais si je veux avoir le coeur net.

Moi je pensais, récupérer le courant sur le lambda à coté (sonde lambda du banc 2 sonde 2 donc après cata) pour voir si ça marche.

 

Je viens de me renseigner pour un faisceau complet neuf, il faut compter 2000 euros. putain !!! :nanana:

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...