Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

fuite d'eau toit ouvrant


loic38690
 Partager

Messages recommandés

D'abord, ouvrir le toit ouvrant à fond.

 

j'ai procédé en deux étapes : vu que le joint du toit ouvrant était mort , je risquais rien. j'avais remarqué une bavette à l'avant du toit ouvrant qui rebiquer. vu la forme du réceptacle du toit ouvrant , je me suis dit que la bavette passait par dessus les évacuations..

 

bingo !!!

 

j'ai coupé la bavette car j'avais d'importantes fuites en cas de pluie, ca goutter partout au niveau des boutons de commande du toit ouvrant.

 

j'ai également nettoyé les passages d'eau qui partent du toit ouvrant (petit trou) et sortent aux niveau des portières avant (ouvrir les portières) il y a un petit trou au niveau de la fixation des portières. Je les ai nettoyé avec un cable élèctrique rigide type 2.5 (diamètre).

 

J'ai validé tout avec un jet d'eau... oui carrément... plus de fuite, ouvrez les portières et voyez comment l'eau coule bien et surtout propre.

 

pensez a bien nettoyer votre toit ouvrant avant de faire couler l'eau, sinon la crasse pourrait boucher les évacuations.

 

j'espere avoir été assez clair.

Modifié par loic38690
Lien vers le commentaire
Partager sur d’autres sites

donc pas eu besoin de changer le joint , j'ai quand même passé un bon coup d' imperméabilisant après l'opération pour conserver le joint plus longtemps. voila j'espère avoir aider quelqu'un.

Modifié par loic38690
Lien vers le commentaire
Partager sur d’autres sites

Salut, sympa ton explications...

 

vu l'âge de nos titines, c'est possible qu'on y soit confronté tôt ou tard !

d'ailleurs avec ces pluies bretonne je certain de ne pas avoir encore de fuites !

 

aurais-tu des photos pour imager tes explications !

çà donnerais une vue en 2D !

 

merci et kénavo !

Lien vers le commentaire
Partager sur d’autres sites

oui, interessé aussi par les photos.

 

je pense qu'un jour ou l'autre,, il faudra que je nettoie les evacuations sur mon A6 .

 

:coucou:

Lien vers le commentaire
Partager sur d’autres sites

bon j'ai pris des photos de l'écoulement du toit ouvrant vers la portière et de la bavette coupée , désolé j'ai pas la photo avec bavette mais vous pourrez comparer avec la votre. :race: moralité; il faut tailler la bavette! :MdrDevil:

 

bon vla autre chose, j'arrive pas a mettre les photos, je lai pourtant déjà fait, avant c'était 250 k max et en format JPG ca passé bien. Bon je peux envoyer les photos à quelqu'un qui essai à ma place ? merci

Modifié par loic38690
Lien vers le commentaire
Partager sur d’autres sites

salut,

 

il est possible que tu atteint ton espace de stokage maximum sur le forum...

perso, j'utilise hosting pics.net...

 

si tu n'y arrive pas, demande moi et je te laisse mon email en m.p..

a+

Lien vers le commentaire
Partager sur d’autres sites

Merci Burny impeccable , donc vous pouvez voir que le câble rouge rentre au niveau du toit ouvrant ('photo 2)et ressort (photo 3) au niveau des portières et ca de chaque coté de la voiture. :secret:

sur la photo 1 plus de bavette. Il y a eu une énorme averse cette semaine et je passe souvent ma voiture aux rouleaux , j'ai plus d 'eau dans l' habitacle

Modifié par loic38690
Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...