Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

Elle fume


Lucifer1972
 Partager

Messages recommandés

Salut a tous,

Je reviens pour essayer de régler un soucis que pas mal de monde a.... Quand j'appuie franco sur le champignon, elle fume grave, je tiens a signaler que le point d'injection est ok, actuateur réglé au millimètre près (plus de 15 essais ), que me conseillez vous de faire pour déterminer mon soucis

Merci

Lien vers le commentaire
Partager sur d’autres sites

elle fume.. Jusque la, rien d anormal pour un gazoutttt

 

elle fume noir, gris, blanc, bleu ? Un peu, bcp, passionnément, au démarrage, vitesse stab , en accélération ?

 

Selon, ca change la cause..

Lien vers le commentaire
Partager sur d’autres sites

le premier fautif, enfin assez régulièrement sur ce moteur: la durite de turbo. elle est en caoutchouc tressée, mais fend avec le temps. tu dois pouvoir retrouver la date de fabrication dessus (si elle a 10 ans ou plus, y a de grandes chances que ce soit elle!)

 

parcours la tout le long (et tout le tour) avec les doigts, et vois si tu trouves des boulettes de suie. si c'est le cas, tu investigues plus car c'est là qu'il doit y avoir une belle fissure (régulièrement 5cm de long voire plus...)

 

bonne chasse !

Lien vers le commentaire
Partager sur d’autres sites

Fumée grise (en non blanche qui signifie une fuite d'eau genre joint de culasse...) est un signe de carburant imbrulé. Donc, ton mélange diesel/air n'est pas bon et la cause peut être trouvée à plusieurs endroits. Comme disait dodom, une fuite dans la durite qui emmène de l'air vers l'admission peut arriver, et t'as donc pas assez d'air pour garantir une bonne combustion. Aussi tu peut avoir un souci côté filtre à air (filtre bouché par exemple).

Mais, tu peut aussi avoir un mélange trop riche; une sonde en défaut et ta gestion moteur crois continuellement que le moteur est encore froid et envoie donc trop de gasoil (ou encore la vanne d'avance automatique HS)

Bref, du contrôle en perspective

Modifié par pietsnot
Lien vers le commentaire
Partager sur d’autres sites

notre cher Lucifer avait vérifié toutes ses temp à Noel, et tout était OK ;

 

mais t'es bon pour ressortir la valise et RE vérifier tout ca.

 

attention sur la durite: c'est traite, si fente il y a, en général, elle se cache où on ne l'attend pas (derrière dans le virage, oui, là ou tu n'as pas regardé trois fois hihihi)

 

bonne chasse à la panne

 

PS : ah oui, j'oubliais, tu consommes toujours 10 litres aux 100 , toi ? moi je tourne à 6,6l avec 4 pneus neige et en roulant comme un goret... t'injecte trop de gasoil, pas étonnant que ca fume un max! si c'est le cas, je laisse les (vrais) mécanos apporter leur expertise.

Lien vers le commentaire
Partager sur d’autres sites

J'ai remarquer que je fumais moins, quand l'actuateur était mal réglé, (quand je le recule vers le pare brise, j'ai beaucoups moins de pêche et peu voir plus de fumée, et la j'ai un bon ralenti une bonne reprise, mais fume comme un pompier...) comme le dit pietsnot, je dois brûler du carburant non utilisé et je consomme trop, j'ai du mal a arriver au 1000km par plein.... Ce week end je vais repasser vagcom, que me conseillez vous de contrôler??

Lien vers le commentaire
Partager sur d’autres sites

La sonde température liquide de refroidissement (il y en a deux, de ces sondes. Une pour l'indication de la température au TdB et l'autre est connectée directement sur la gestion moteur) Sonde HS = résistance trop élevée : le calculateur croit que le moteur est froid et envoie plus de gasoil. Résultat : ralenti moins stable, accélération bof-bof et consommation au taquet.

Aussi à contrôler : la vanne d'avance automatique.

La température d'air éventuellement.... mais j'y crois pas trop

 

Moi je ne connais que très mal le VAGCOM, j'ai un copain qui le fait pour moi... :roi:

 

Bon taf !

Modifié par pietsnot
Lien vers le commentaire
Partager sur d’autres sites

Pour la contrôler, je la débranche simplement.

Il se peut que les joints toriques de la vanne sont HS, ou encore la vanne elle même, voir un problème de commande (électrique)

Vu tes problèmes pour bien régler ton ralenti et l'avance du moteur...

 

Si elle est en bonne état tu constate la différence immédiatement...

Par contre, si le ralenti ne bouge pas et si aussi en roulant tu ne constate pas de différence, ce qu'il y a un hic...

Ça doit peut-être aussi se contrôler avec le VAGCOM, mais, encore une fois, là je ne peux rien dire de plus

Lien vers le commentaire
Partager sur d’autres sites

Essai effectué, quand je debranche la vanne, le ralenti est un poil plus stable et moteur beaucoup plus bruyant il claque aux accélération et fume un poil moins et moins de couple avec un palier a 2700 tr/mn (plus d'accélération). Je l'ai retranché et debrancher l'egr pour voir... je vais tester ca en débranchant l'egr j'ai l'impression quil y avaot un appel d'air est ce normal ??

Lien vers le commentaire
Partager sur d’autres sites

Sur le haut de la vanne EGR, il y a une durite.

Quand je débranche la durite, (moteur au ralenti), il y a un petit appel d'air comme si la vanne était ouverte...

Après essais sans la vanne EGR, elle fume toujours mais la consommation va un peu mieux...

J'ai remarqué que si j'appuie plusieur fois d'affilée sur le champignon, elle fume de plus du tout...et puis ça reviend comme si le moteur s'encrassait...

 

Lien vers le commentaire
Partager sur d’autres sites

La vanne EGR est toujours ouverte aux bas régimes. Elle se ferme - je crois - vers 2000 ou 2500 tours. La durite est pour la (dé)pression d'air, pour commander l'ouverture/fermeture de la vanne. L'appel d'air au ralenti est donc normal, il y a dépression et la vanne s'ouvre.

Mais, peut-être qu'elle ne se ferme pas...à vérifier - après démontage si tout coulisse bien...

Lien vers le commentaire
Partager sur d’autres sites

Mieux que ça, enlève la du moteur, et confectionnes toi dans un morceaux d'acier de 5mm d'épaisseur deux plaques obturatrices qui iront sur les collecteurs d'admission et d'échappement.

 

Et gardes la au fond d'un tiroir...

 

:)

Modifié par A6 1994 TDI
Lien vers le commentaire
Partager sur d’autres sites

Ces bouchons (ou plaques d'obturation) sont tout bêtement référencés chez Audi... :

Les plaques d'obturation 038 131 925 A

Les joints qui vont avec : 068 131 547 B

Modifié par pietsnot
Lien vers le commentaire
Partager sur d’autres sites

Oui ou alors tu les fabrique dans un morceau d'alu .*

Moi je l'ai fabriqué dans de l'alu de plaque d'immat, en suivant le join d'origine en tant que gabarit... Au final j'ai fait deux plaques et j'ai remonté la vanne comme à l'origine pour que ca bouge pas !

Lien vers le commentaire
Partager sur d’autres sites

Les deux bouchons avec trois joints sont vendus pour moins de 10 € chez Audi en comparaison ;)

Modifié par audidriver
Lien vers le commentaire
Partager sur d’autres sites

  • 2 semaines plus tard...

Ma vieille berline fume aussi un petit peu (normal avec ces kilomètres).

Juste pour rigoler j'ai fixé des bouchons sur la vanne egr et fait un test. Résultat : peu de différence, sinon qu'elle fume un peu plus...

Lien vers le commentaire
Partager sur d’autres sites

peu de différence, sinon qu'elle fume un peu plus...

 

Normal qu'elle fume plus, elle sort tout et n'en laisse pas une partie dans ton moteur :MdrDevil:

Lien vers le commentaire
Partager sur d’autres sites

il veut surtout arrêter de consommer 10l . Forcement. Ca fait fumer comme un poids lourd!

 

lucifer, pour te donner une idée, je consomme 10l si et seulement: je tracte un van a chevaux de 1T5 sur l autoroute avec le vent de face. Oui, ce sont les seules fois,ou c'est arrivé.

Modifié par dodom
Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...