Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

Fuite pompe de ?


Dorci
 Partager

Messages recommandés

Bonsoir,

 

J'ai localisé, d'ou provenait ma fuite...

 

Pouvez vous me dire c'est qu'elle pompe au centre de la photo ?

Des risques ou pas ?

 

dsc72521.jpg

 

Merci.

Lien vers le commentaire
Partager sur d’autres sites

C'est le démarreur au centre de la photo lol. Sa serait pas le raccord de ta butée d'embrayage qui fuit ?!

Lien vers le commentaire
Partager sur d’autres sites

Mdr Merde j'ai cru que c'était une pompe :D

 

Je ne sais pas j'ai réussi à voire en faisant tomber le support de batterie et même on voit pas grand chose...

 

Si c'est le raccord tant mieux ça ce change ? Au début je pensais que c'était la boite mais en fait non donc je suis "rassuré"..

Lien vers le commentaire
Partager sur d’autres sites

Oui mais si c'est bien le conduit qui va de ton émetteur a ta butée tu devra purger ton système d'embrayage ;-) regarde si de l'huile a couler le long de la boîte si ce n'est pas le cas il peut s'avérer que ton consuit de DA soit fissurer a un endroit.

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...