Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

[8L]Soucis batterie ...


toufle
 Partager

Messages recommandés

Bon ben j'ai un petit soucis de batterie:

 

En fait hier quand j'ai voulus la demarrer ben plus rien ! Ce qui est bizarre c'est que le voyant de batterie ne s'est pas allumé avant pour me prevenir que niveau etait faible, ceci dit il s'est allumé now ! dry.gif

 

Remarqué c'est souvent comme çà avec les batteries bleble.gif , en fait ma question est :

 

Faut il prendre forcement une marque (ex: Varta) ou une style Norauto, Feu vert fais l'affaire ??? et oui sinon comme j'ai pas encore eu le temps de la demonter complete j'ai pas vu l'amperage , d'apres les fiche de norauto , celle du S3 fait environ 62 A/heure est- ce exact? si ils y en a qui peuvent confirmé !

 

Ceci dit je me suis renseigné pour les prix et c'est vrai que c'est pas donné! A Vw elle fait 96 Euros TTC et a norauto , 93 euros pour la marque norauto (garantie 3 ans) et 103 euros pour la varta (garantie 2 ans) ...

 

Voila merci de vos avis ! bien.gif

Lien vers le commentaire
Partager sur d’autres sites

Prend la réference d'origine, au moins tu seras sur de la dimension cool.gif

Lien vers le commentaire
Partager sur d’autres sites

Prend la réference d'origine, au moins tu seras sur de la dimension  cool.gif

223960[/snapback]

Tu peux prendre la n° 10 de chez carrefour elle a les meme dimensions et le meme sens pour les poles + et - en plus les batteries carrefour sont fabriquées par Varta bien.gif

Lien vers le commentaire
Partager sur d’autres sites

Tu peux prendre la n° 10 de chez carrefour elle a les meme dimensions et le meme sens pour les poles + et - en plus les batteries carrefour sont fabriquées par Varta  bien.gif

224115[/snapback]

 

Bon a savoir ça biggthumpup.gif Car moi c'est la dimension qui me fait tiquer (je veux pas m'embeter pour la fixer) mais si celle de carrefour va bien, nickel !!! (une idée du prix ? coucou.gif )

Lien vers le commentaire
Partager sur d’autres sites

attention les gars, contrairement à ce que l'on pourrait penser le voyant batterie n'indique pas un problème de... batterie, logique non ? tongue.gif En fait quand ce voyant s'allume il indique un problème de charge, en général un souci lié à l'alternateur

Lien vers le commentaire
Partager sur d’autres sites

attention les gars, contrairement à ce que l'on pourrait penser le voyant batterie n'indique pas un problème de... batterie, logique non ? tongue.gif  En fait quand ce voyant s'allume il indique un problème de charge, en général un souci lié à l'alternateur

224583[/snapback]

 

+1 mais aussi si la batterie prend plus la charge le voyant s'allume coucou.gif

Lien vers le commentaire
Partager sur d’autres sites

 

le mieux est de l'entretenir ou de la changer préventivement tous les 4ans ...

 

sinon l'idéal est d'ajoindre un chargeur-mainteneur qui justement réajuste son niveau en peranence via la fiche allume cigare ... ( 55 euros ... ) bien.gif

Lien vers le commentaire
Partager sur d’autres sites

Moi mon voyant ne s'allume plus depuis que j'ai changé alternateur+batterie blink.gif ... même moteur coupé (mais contact mis !) reflexion.gif

Tension > 11.5v, ça doit y faire je pense... ensuite elle passe à plus de 13 quand l'alternateur "enclenche" (mesure au Vag-com).

Lien vers le commentaire
Partager sur d’autres sites

Ton ampoule est pas tout simplement grillée du voyant et tes fusibles sont ils tous bons  coucou.gif

 

FRED

224665[/snapback]

je vérifierais mais ça me parait ok, en fait la batterie doit délivrer un couple tension+intensité supérieur à la normale (disons que j'ai pris le modèle du dessus bigsmile.gif ).

Avant je voyais bien l'intensité de la lumière du TdB augmenter quand on démarrait le moteur, là ça reste pareil (à fond même moteur coupé). Mais bon, je vais regarder de plus près wink.gif pis s'pa génant de toute façon biggthumpup.gif

Lien vers le commentaire
Partager sur d’autres sites

je vérifierais mais ça me parait ok, en fait la batterie doit délivrer un couple tension+intensité supérieur à la normale (disons que j'ai pris le modèle du dessus  bigsmile.gif ).

Avant je voyais bien l'intensité de la lumière du TdB augmenter quand on démarrait le moteur, là ça reste pareil (à fond même moteur coupé). Mais bon, je vais regarder de plus près wink.gif pis s'pa génant de toute façon  biggthumpup.gif

224674[/snapback]

Salut Tophe tu as combien de fils et combien de bornes sur ton alternateur ???

Car parfois il y a des bornes accessoires type compte tour ou autre trucs

Lien vers le commentaire
Partager sur d’autres sites

Bon ben j'ai acheté la batterie, apparament la mienne était d'origine (1999) donc je pense que c'est normal qu'elle commence à fatigué ...

 

Je vais la monter ce week et je pense que j'aurai pas de soucis, de toute façon si c'est l'alternateur qui est mort je verrais bien dans le temps quand la batterie se sera un peu vidé si l'alternateur l'a recharge ou pas ...

 

Esperon que tout va bien, car déjà 100 euros pour une batterie c'est pas super cool ! bleble.gif

 

Mais bon il faut ce qu'il faut pour nos belles petites ... bigsmile.gif

Lien vers le commentaire
Partager sur d’autres sites

C'est normal une batterie dure en moyenne 5-6 ans et du jour au lendemain il peut y avoir un élément qui claque, c'est arrivé mercredi a des amis en clio, deux heures avant tout allait bien et d'un seul coup en voulant démarrer plus possible tout les voyants s'allumaient bien mais pas assez de force pour faire tourner le démarreur, en tout cas c'est vrai que 100 eur c'est un peu cher, c'est dommage car chez carrefour la batterie n°10 est exactement la meme et elle vaut entre 60 et 70 eur biggthumpup.gif

Lien vers le commentaire
Partager sur d’autres sites

Salut Tophe tu as combien de fils et combien de bornes sur ton alternateur ???

Car parfois il y a des bornes accessoires type compte tour ou autre trucs

224722[/snapback]

coucou.gif

ben y'a le (+) qui va à la batterie ainsi qu'une autre paire de fils qui est bien connectée au faisceau, enfin tout parait normal nixweiss.gif

au tout début, juste après remplacement de l'alternateur, (batterie récente mais chargée avec l'ancien altern.) le voyant s'allumait et disparaissait une fois le moteur lancé, puis, après un trajet d'une heure, au nouveau redémarrage plus de voyant et pas de changement d'intensité lumineuse... ça me fait dire que la batterie débite au-dessus de la consigne et qu'elle est chargée au max.

Y'aurait un fusible que pour le témoin de batterie ? (ou alors ampoule grillée mais je vais pas changer le PI pour ça ripeer.gif)

Bon, j'aime bien qu'il y ait 2-3 mystères sous le capot biggthumpup.gif

 

 

Lien vers le commentaire
Partager sur d’autres sites

coucou.gif

ben y'a le (+) qui va à la batterie ainsi qu'une autre paire de fils qui est bien connectée au faisceau, enfin tout parait normal nixweiss.gif

au tout début, juste après remplacement de l'alternateur, (batterie récente mais chargée avec l'ancien altern.) le voyant s'allumait et disparaissait une fois le moteur lancé, puis, après un trajet d'une heure, au nouveau redémarrage plus de voyant et pas de changement d'intensité lumineuse... ça me fait dire que la batterie débite au-dessus de la consigne et qu'elle est chargée au max.

Y'aurait un fusible que pour le témoin de batterie ? (ou alors ampoule grillée mais je vais pas changer le PI pour ça ripeer.gif)

Bon, j'aime bien qu'il y ait 2-3 mystères sous le capot  biggthumpup.gif

225496[/snapback]

Salut Tophe coucou.gif

normalement quand ton moteur tourne l'alternateur envoie du 12 volts dans un contact inversé ce qui éteint ton voyant et quand tu coupes ton moteur le contact se referme donc le voyant s'allume, c'est pour ça que je te demande combien de fil tu as

Lien vers le commentaire
Partager sur d’autres sites

  • 1 mois plus tard...
Salut Tophe coucou.gif

normalement  quand ton  moteur tourne l'alternateur envoie du 12 volts dans un contact inversé ce qui éteint ton voyant et quand tu coupes ton moteur le contact se referme donc le voyant s'allume, c'est pour ça que je te demande combien de fil tu as

225503[/snapback]

 

remonte.gif

j'ai profité d'une session de bricolage pour regarder de plus prés... il se trouve que le contacteur double-fil qui se branche sur l'alternateur (le faisceau, pas le + batterie) était... débranché, d'où le contact toujours ouvert ce qui avait pour conséquence de toujours éteindre le voyant batterie bigsmile.gif

 

 

Tophe Forum82.gif - vincentm champion.gif

Lien vers le commentaire
Partager sur d’autres sites

Bon ben j'ai acheté la batterie, apparament la mienne était d'origine (1999) donc je pense que c'est normal qu'elle commence à fatigué  ...

 

Je vais la monter ce week et je pense que j'aurai pas de soucis, de toute façon si c'est l'alternateur qui est mort je verrais bien dans le temps quand la batterie se sera un peu vidé si l'alternateur l'a recharge ou pas ...

 

Esperon que tout va bien, car déjà 100 euros pour une batterie c'est pas super cool !  bleble.gif

 

Mais bon il faut ce qu'il faut pour nos belles petites ...  bigsmile.gif

225471[/snapback]

 

 

coucou.gif

Une batterie peut durer de 5 ans à plus de 10 ans.....je crois qu'il n'y a pas de règle : par contre quand elle lâche, ça ne préviens pas ! ça m'est arrivé....jj'ouvre les porte avec le plip, pas de problème, je met le contact, pas de problème et au coup de démarreur, juste en "clac" et les voyants qui vacillent, batterie en cour jus HS ( elle avait 10 ans...).

Faut juste être garé sur un parking de centre auto quand ça arrive ! bien.gif

Sinon les batteries carrefour sont OK !

Et elle sont garanties 2 ans......j'ai travaillé en Hyper comme chef de departemet

et on avait régulièrement des petits rigolos qui ramenaient leur batterie en cours jus au bout de 2 ans- sous garantie- ( un coup de clef à molette) pour repartir avec une neuve......

pas de moralité....

sad.gif

 

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...