Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

Ça Yé elle est la.!


Pierrot88
 Partager

Messages recommandés

Ça Yé elle est enfin arrivée.!!! Je suis aux ange.!!!

Ce week-end c shootting photos et je vous met ça.!!!

 

Par contre y'a un truc que j'aimerai éclaircir...

Quand je roule tranquille (comme toujours d'ailleurs, oui je roule comme un papy) la température d'eau ne monte pas ou un peu genre 70 degrés quand j'appuie un peu...

La température d'huile fait pareil...

 

Y'aurai t'il un défaut au VAGCOM ou autre...?

 

Un grand merci d'avance.!! Et heureux d'être permis vous.!!

Lien vers le commentaire
Partager sur d’autres sites

Ça Yé elle est enfin arrivée.!!! Je suis aux ange.!!!

Ce week-end c shootting photos et je vous met ça.!!!

 

Par contre y'a un truc que j'aimerai éclaircir...

Quand je roule tranquille (comme toujours d'ailleurs, oui je roule comme un papy) la température d'eau ne monte pas ou un peu genre 70 degrés quand j'appuie un peu...

La température d'huile fait pareil...

 

Y'aurai t'il un défaut au VAGCOM ou autre...?

 

Un grand merci d'avance.!! Et heureux d'être permis vous.!!

 

Parfait, parfait, si tu veux j'ai un vag.. n'hésite pas a nous la montrée!!!

 

Calorstat ^^ y'a des chances

Lien vers le commentaire
Partager sur d’autres sites

bienvenue l ami!!!

envoie les photos et n oublie pas qu on est en hiver avec les températures qui vont avec!!

Lien vers le commentaire
Partager sur d’autres sites

Salut et Bienvenue

 

Vivement les photos de la belle, et je ne suis pas très loin non plus donc peut etre a un de ces quatre

 

 

n oublie pas qu on est en hiver avec les températures qui vont avec!!

 

Vus les T° dégage par le bloc même par grand froid il na pas de mal a atteindre les 90°

 

Si ta T° reste aussi basse malheureusement il y a de forte chance que ce soit le calorstat (problème connue car il n'est souvent pas changer lors de la distri en concession ) ce qui implique de déposer la distri car il ce trouve derrière

Modifié par the black monster
Lien vers le commentaire
Partager sur d’autres sites

Après 5 borne la mienne est a largement eu le temps d'atteindre 90° même avec des T° négative

 

Ca chauffe beaucoup c'est bête la

Modifié par the black monster
Lien vers le commentaire
Partager sur d’autres sites

un forfait distribution normalement c'est avec le calorstat/thermostat dans le lot .... de même qu'une vidange et toujours avec le filtre .

Modifié par bhbewee
Lien vers le commentaire
Partager sur d’autres sites

Bienvenue ici !

 

Pour ma part en ce moment, la flotte atteint 90 en 10kms et l'huile il me faut au moins 20kms

 

PS: tu peux te faire une idée de ta température de LDR en passant par le climatronic

Modifié par Lepoulpe9
Lien vers le commentaire
Partager sur d’autres sites

pareil 10 15 kms pour etre a 90 et un peu plus pour l huile!!!

 

mais si en 60 bornes elle ne monte pas la oui il y a un petit soucis!!! :mur:

Lien vers le commentaire
Partager sur d’autres sites

un forfait distribution normalement c'est avec le calorstat/thermostat dans le lot .... de même qu'une vidange et toujours avec le filtre .

 

Il est juste recommander ou a faire toute les deux distribution chez Audi il me semble

Lien vers le commentaire
Partager sur d’autres sites

Lorsque le moteur tourne, appuyer sur le bouton de recyclage en bas à droite de la climatisation. Garder ce bouton enfoncé et appuyer sur le bouton "Flèche haute" en haut à droit. L'éclairage de la climatisation devient plus fort et affiche 1c (canal 1) à la place de la température.

Avec les touches + / - de la température, on peut naviguer à travers les différents canaux

 

Pour les canaux regarde içi http://www.s3-passion.com/

Lien vers le commentaire
Partager sur d’autres sites

Il est juste recommander ou a faire toute les deux distribution chez Audi il me semble

 

je me suis basé sur le forfait Vincy http://www.garagedevincy.com/index.php?option=com_docman&Itemid=32 .... parler de Audi sur de l'entretien S/RS est ce bien raisonnable :ripeer: ?

Lien vers le commentaire
Partager sur d’autres sites

Oui j'avoue que Audi n'est pas une refference en terme d'entretien ou de recherche de panne, a l'époque sur ma S3 8l, j'avais des soucis de pertes de puissance et il voulai me changer le turbo les malins!!!!! N'etant pas mecano je mis suis mis un peu et avec l'aide de beaucoup de passionner comme nous j'ai trouver le probleme, c'etait le papillon encrasser!!!!! :icon_lol:

 

Je vous l'ai dit je suis un papy au volant!!! En meme temp avec 3 points il faut surveiller ses arrieres!! :MdrDevil:

Lien vers le commentaire
Partager sur d’autres sites

Ton huile monte peu en température car ton moteur monte peu lui aussi.

J'ai eu le cas sur la mienne, calorstat bloqué en position ouverte, obligé de faire la distrib.

En hiver c'est chiant, par contre en été ça ne posera pas trop de problèmes car ton moteur sera refroidi en permanence.

Mais il faudra tout de même le remplacer car + le moteur monte vite à la bonne temp mieux ce sera.

 

Fait la manip de Dinozzo et tu verras les temp réelles.

Un conseil, évite de mettre trop de chauffage car elle va mettre encore + de temps à chauffer.

Après avoir roulé, reste au ralenti pendant plusieurs minutes et contrôle la temp de LDR.

Elle devrait augmenter un peu vu qu'il n'y a plus de refroidissement par air.

Lien vers le commentaire
Partager sur d’autres sites

Alors des news.!!

Donc après avoir rouler une centaine de bornes et avoir laisser tournée le moteur quelque minute la température du LDR a la climatronic stagne a 77, 78 degrés...

 

En tous cas encore un grand merci pour la manip.!! Y'a pas mal de paramètres à voir.!!!

Lien vers le commentaire
Partager sur d’autres sites

Elle n'a pas une remap ? une puce ? un boitier additionnel ?

 

Sinon ça peut être un capteur de pression de turbo qui déconne...

 

Après, je ne sais pas si le combo N75,Dump valve et Débimètre peuvent jouer sur une surpression, certain te répondront mieux que moi :icon_biggrin:

Lien vers le commentaire
Partager sur d’autres sites

Non dans la logique elle est Stock.!!!

Mais des fois quand je met pied dedans elle fait un bruit d'air et après plus rien, comme si elle ce mettai en sécurité...

 

Merci quand même de ta réponse, il est vraiment super ce forum et les fourmiste qui vont avec.!!! Vous cool les gars.!!!! :)

Lien vers le commentaire
Partager sur d’autres sites

Ce n'est pas un VAGCOM c une valise universel je pense chez un garagiste tte marque... Je sait ce n'est pas le top mais je n'ai que ça a disposition... Merci quand même Mr le garagiste... :)

 

passe a la maison on va tester ça ^^ ( jai un vag et un kit de mise en pression suralim si ça peut t'aider )

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...