Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

Recherche VAG COM en Seine et Marne


Messages recommandés

Bonjour, d'abord merci pour ton message, voila mon audi est immobilisée à mon domicile à savigny le temple à coté de carré senart. Mon problème est le suivant: samedi après midi je quitte mon domicile pour me rendre chez mon fils à coté de rouen et 30mn après le départ sur l'autoroute qui passe devant villacoublay le voyant esp s'est allumé et après le voyant des freins ensuite les deux ecrans se sont éteints plus d'affichage au tableau de bord et le vehicule a commencer à ralentir heureusement j'ai pu sortir à saint cyr l'école je me suis arrété et plus rien tous s'est éteint impossible de mettre le levier de vitesse sur neutre et quand j'ai voulu redemarrer le démarreur faisait des cliquetis comme si la batterie était vide.La batterie a été changée il y a 1 an 1/2 de marque varta. Le dépanneur est arrivé 2heures après a essayé de la faire démarrer impossible il a été chercher dans sont camion comme une batterie avec des cables il les a branchés au niveau du capot moteur et la voiture à redemarrée il a controlé le débit de l'alternateur ok 13,9 ampères.Il m'a ramené la voiture à mon domicile et la voiture à redemarrée sans aide et plus aucun voyant allumé comme si tout allait bien.

Pour information c'est une Audi A6 Avant 4F 2.7 TDI de juin 2006 et elle totalise 194000kms. Voila si tu peut me rendre ce service car Audi ne me fera pas de cadeau. Je demeure en pavillon et je suis chez moi toute la journée en près retraite forcé.A bientôt et merci d'avance

Lien vers le commentaire
Partager sur d’autres sites

Merci d'aérer un peu tes posts.

 

Les gros blocs comme cela, n'insitent pas à lire, et tu perds de nombreux lecteurs :coucou:

Lien vers le commentaire
Partager sur d’autres sites

Bonjour Bagheera, merci pour ce conseil, voila ce message c'était le pourquoi de ma demande d'un Vag com. iamsolo ce proposait étant dans mon département, je pensais bien faire en détaillant.

Merci et bonne route.

Lien vers le commentaire
Partager sur d’autres sites

Bonsoir, j'ai peur de rouler avec et de retomber en panne. Est-il possible de venir à mon domicile. J'attends ton contact mercredi.Bonne soirée

Lien vers le commentaire
Partager sur d’autres sites

Bonjour Bagheera, merci pour ce conseil, voila ce message c'était le pourquoi de ma demande d'un Vag com. iamsolo ce proposait étant dans mon département, je pensais bien faire en détaillant.

Merci et bonne route.

 

Aucun soucis pour détailler, bien au contraire. Mais évite de tout écrire à la suite comme cela. Fais des paragraphes, ça aèrera tes posts, et c'est moins rébarbatif à lire. Ainsi, tu auras plus de lecteurs et donc plus de réponses :coucou:

 

Bonne continuation....

Lien vers le commentaire
Partager sur d’autres sites

Bonjour,

 

Des nouvelles de l'A6.

 

billeuz est passé me voir ce matin et tout est réglé.

 

De plus il m' activé quelques fonctions perdues:

 

niveau batterie,

 

combiné d'instruments

 

affichage capteurs de recul sur le MMI.

 

Activation de la commande vocale du téléphone BT

 

mise à jour de la cartographie du GPS

 

 

Je verrai avec billeuz en 2013 pour ajouter/remplacer d'autres pièces.

 

:)

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...