Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

probleme mon audi a6 allroad ne monte plus dans les tours


Messages recommandés

bonjour, je suis nouveau sur ce site et j'ai un probleme sur mon a6 allroad qui totalise 283000 km elle est de 2003 toujour entretenue au garage.

Donc apres un trajet d'une heure sans aucun probleme subitement arriver vers chez moi ma voiture ce mais a claquer et plus du tout de puissance elle veut pas depasser les 1200 tours et il y a un bruit fort qui tappe. j'ai enlever la durite du turbo est le bruit est encore plus fort est ca aspire bien au niveau du turbo.

la voiture ne fume pas specialement la courroie a etait faite il y a 4000km et elle demarre toujour donc la je suis un peu perdu je les enmener au mecano a coter de chez moi et il arrive a rien me sortir comme probleme a par me dire de changer le moteur.

si vous avez des idées merci d'avance

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...