Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

Probleme temoin niveau huile mini


seb096
 Partager

Messages recommandés

Bonsoir, sur mon audi A4 V6 TDI de 2008,

je viens d'effectuer une vidange, et 100 kms après le temoin jaune s'allume au niveau du tableau de bord pour rajouter maxi 1,25L,

je les rajoute et le temoin ne disparait pas.

Pb je n'ai pas de jauge manuelle, seul l'électronique me guide,

et là l'electronique me dit de rajouter 1,25 sans me montrer le niveau, que dois-je faire ?

Je suis allé chez Audi et ils ont contrôlé le niveau est bon.....

Lien vers le commentaire
Partager sur d’autres sites

Normalement dans le MMI tu as une jauge électronique avec le niveau d'huile, et déjà la dessus tu peux te faire une idée. Donc tu le regarde tu note le niveau, tu rajoute ensuite de l'huile s'il en manque et tu regarde si celà a changé, mais la jauge ne fonctionne qu'avec le moteur allumé :marcelpoire:

Lien vers le commentaire
Partager sur d’autres sites

Normalement dans le MMI tu as une jauge électronique avec le niveau d'huile, et déjà la dessus tu peux te faire une idée. Donc tu le regarde tu note le niveau, tu rajoute ensuite de l'huile s'il en manque et tu regarde si celà a changé, mais la jauge ne fonctionne qu'avec le moteur allumé :marcelpoire:

Ah ??? Ca veut dire qu'on ne fait plus le contrôle de niveau moteur arrêté et froid, mais moteur tournant désormais :blink: ? Ou il suffit juste de mettre le contact (sans démarrer) :reflexion:...

Lien vers le commentaire
Partager sur d’autres sites

A froid effectivement tu ne peux plus le faire car en plus y'a même plus de jauge manuelle. Je crois que chez Audi y'a un accessoire ( qui n'est pas en vente il me semble ) qui permet de le faire au cas où mais je ne l'ai jamais vu c'est juste des bruits que j'ai entendu.

 

Donc je crois bien qu'il faut démarrer le moteur pour pouvoir le faire, j'ai jamais essayé juste avec le contact mais il me semble que c'est impossible.

 

Comme celà tu peux le faire en roulant même :race:

Lien vers le commentaire
Partager sur d’autres sites

J'avais bien noté, qu'il n'y a plus de jauge manuelle. Mais c'est juste le fait de faire (ou non ? :unsure:) le niveau moteur tournant qui m'intrigue... ;)

Lien vers le commentaire
Partager sur d’autres sites

Ouais moi je le fait toujours moteur tournant mais après je pourrais pas rentrer en détail du coté technique, je suis pas assez doué pour celà :ripeer:

Lien vers le commentaire
Partager sur d’autres sites

D'aprés moi il ne faut pas le faire moteur tournant, à mon avis tu dois avoir la réponse dans le manuel ?

Lien vers le commentaire
Partager sur d’autres sites

Bonjour,

 

D'après la notice :

 

Le moteur étant à sa température normale de fonctionnement, faites-le tourner un instant au ralenti puis arrêtez-le.

 

Patientez deux minutes environ.

 

Relevez le niveau d'huile à l'écran. Faites l'appoint d'huile-moteur si la barre de l'indicateur du niveau d'huile se trouve juste avant le repère "min".

Lien vers le commentaire
Partager sur d’autres sites

Moi je l'ai toujours fait moteur tournant et ca a toujours donné le bon niveau ( que j'ai pu un peu voir en remettant de l'huile et en regardant le nouveau niveau par exemple ) , j'essayerais de faire la méthode que tu cite après la mienne et je verrais si y'a une différence :nixweiss:

Lien vers le commentaire
Partager sur d’autres sites

@ LaurenMetz :

Faire le niveau moteur tournant, ça ne se fait normalement que lorsqu'on a un moteur à carter sec (c'est pas le cas sur une A4 TDI), sinon tu mets trop d'huile et ça peut conduire à une casse moteur. ;)

Lien vers le commentaire
Partager sur d’autres sites

Je viens de faire un test, voiture froide avec juste le contact donc là j'ai un niveau et ensuite je démarre le moteur, le fait monter jusqu'à 90° avec quelques accélérations, attends bien 5 minutes et regarde le niveau, moteur roulant et là c'est encore exactement le même :nixweiss:

 

Donc je pense pas qu'il y ai des risques si le niveau est le même dans les deux conditions, mais j'essayerais encore sur une plus longue distance pour voir si les deux sont identiques moteur allumé ou pas, chaud ou froid :marcelpoire:

Lien vers le commentaire
Partager sur d’autres sites

Je connais le cas de qqn, qui possédait une 911 SC 3.2 de 1986 (donc moteur à carter sec). Il a fait l'inverse :

Vérification moteur arrêté et froid, (alors qu'il faut le faire moteur chaud et tournant sur ces moteurs), il a donc ajouté 5l aux 8l déjà présents.

1ers tours moteurs : Paf, bielles tordues etc. Lourde addition !!!

Lien vers le commentaire
Partager sur d’autres sites

A froid effectivement tu ne peux plus le faire car en plus y'a même plus de jauge manuelle. Je crois que chez Audi y'a un accessoire ( qui n'est pas en vente il me semble ) qui permet de le faire au cas où mais je ne l'ai jamais vu c'est juste des bruits que j'ai entendu.

La jauge manuelle existe. Je l'ai achetée en concession et je la garde dans mon coffre, par précaution.

Elle me permet de vérifier le niveau à tout moment, information qui n'est, effectivement, pas toujours disponible sur l'écran du MMI.

Lien vers le commentaire
Partager sur d’autres sites

Je connais le cas de qqn, qui possédait une 911 SC 3.2 de 1986 (donc moteur à carter sec). Il a fait l'inverse :

Vérification moteur arrêté et froid, (alors qu'il faut le faire moteur chaud et tournant sur ces moteurs), il a donc ajouté 5l aux 8l déjà présents.

1ers tours moteurs : Paf, bielles tordues etc. Lourde addition !!!

 

Je comprends bien mais ton exemple est valable dans le cas d'une voiture qui n'indiquerait pas le même niveau à froid ou à chaud :marcelpoire:

 

Moi, je sais pas pourquoi ( je ne suis pas un pro de la mécanique ) mais dans toutes les conditions j'ai toujours exactement le bon niveau et le même. J'ai encore réessayé à froid puis sur une plus longue distance ( 20 km ) et c'est toujours le même niveau :nixweiss:

Lien vers le commentaire
Partager sur d’autres sites

Quand tu relèves le niveau à chaud, c'est un peu pessimiste, car l'huile est encore partiellement sur les parois et dans les différents circuits. Tout n'est pas redescendu par gravité dans le carter. Mais normalement, ça se contrôle à froid. En tout cas, ça doit être écrit dans le manuel d'utilisateur. ;)

Lien vers le commentaire
Partager sur d’autres sites

Merci mais dans mon cas vu le défaut

dans le MMI il m'indique rajoutez au mini 1,25 L d'huile,

mais je ne vois pas du tout mon niveau

je vais vous faire une photo du MMI.

Lien vers le commentaire
Partager sur d’autres sites

  • 2 mois plus tard...

Bonjour, je vous adresse une photo de mon tableau de bord, avec le defaut de la jauge électronique huile qui me met de rajouter de l'huile alors que le niveau est bon.

je suis allé chez Audi faire un passage au banc et le problème vient du contacteur serrure (fermeture capot)

donc si quelqu'un sait comment le changer je suis preneur.

Merci d'avance.

post-68112-0-76804700-1346313120_thumb.jpg

Lien vers le commentaire
Partager sur d’autres sites

j'ai eu ce problème sur mon tfsi. et le problème venait du capteur de détection d'ouverture du capot... comme il ne détectait pas un certain temps d'ouverture du capot le défaut ne se réinitialise pas et il demande de faire le niveau... très dangereux car si on n'est pas un minimum technique on peut rajouter pas mal d'huile et faire en l'air son moteur avec un trop plein d'huile!!!, AUDI a due changer ce capteur pour permettre un fonctionnement correct (prise en charge sous garantie initial)

Lien vers le commentaire
Partager sur d’autres sites

J'ai eu aussi une fois ce genre de message mais en plus important ( genre il ne faut plus rouler car le niveau est vraiment trop bas ) en descendant d'un trottoir assez haut :MdrDevil:

 

Ca a duré une seconde et ca a disparu, c'est peut être le contacteur en question qui a déconné avec le choc :nixweiss:

Lien vers le commentaire
Partager sur d’autres sites

  • 4 semaines plus tard...

Meme probléme que TAMTT,capteur de détection d'ouverture du capot HS.Donc la voiture ne voyant à aucun moment l'ouverture du capot,jugea que je ne rajoutais jamais d'huile(heureusement je n'ai mis qu'1 litre)et donc m'indicait "niveau mini".

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...