Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

Audi A4 b5 1.8t


Messages recommandés

Bien le bonsoir ^^

 

Comme la tradition le veut , je vous présente mon auto , une Audi A4 b5 1.8 turbo de 1996 totalisant 157.000 km aujourd'hui .

Comme précisé , c'est ma deuxieme A4 .. La première était une 1.6 ess , de 102 ch .. Molle , mais confortable .. Elle avait l'interieur boisé .

 

Ma 1er Audi

 

05102010.jpg

 

3 mois après ... Paix a son ame , le nouveau proprio c'est tapé un chevreuil a 150 km ...

 

image11.jpg

 

Pas énorme le choc .. Je le dis souvent , une autre voiture aurait surement eu plus de dégats ...

 

Suite a la revente de l'1.6 , je suis partis sur "plus puissant"

 

L'annoce :

 

475710.jpg

 

Elle avait plusieurs "pocs" .. le pare choc , une aile , bas de caisses ect ... ( pas encore refait mais peinture prévu pour cet été ... )

 

12102014.jpg

 

12102013.jpg

 

12102015.jpg

 

12102016.jpg

 

12102017.jpg

 

De plus , éclairage de la clim ne fonctionnait pas , non plus l'affichage ( écrans grillés )

 

Alors j'ai racheté un boitier clim a la caisse qui avait la coque abimé , et aucune garantie sur le fonctionnement , non tésté ... 20 euros ..

 

10102010.jpg

 

Ouverture du boitier ..

 

10102011.jpg

 

10102012.jpg

 

10102013.jpg

 

10102014.jpg

 

10102015.jpg

 

Invertion des écran et remontage ^^

 

11102010.jpg

 

j'ai également changé les ampoules d'origines qui sont des 0.9w par des 2w ... :)

 

 

Apres ceci , je me suis lancé sur le compteur ...

 

2011-010.jpg

 

2011-011.jpg

 

2011-012.jpg

 

2011-013.jpg

 

J'aime assez le résultat ..

 

Ensuite , petit délire , mais qui ne restera pas , on s'attaque aux grille de pare choc ..

 

2011-014.jpg

 

2011-015.jpg

 

2011-016.jpg

 

2011-017.jpg

 

2011-018.jpg

 

Lissage du coffre ..

 

11102011.jpg

 

11102012.jpg

 

sans_t10.jpg

 

Changement des jantes en 15 fournies a l'achat par des jantes origine en 205.55.16 ..

 

Avant :

 

avant10.jpg

 

Apres :

 

11102013.jpg

 

Installation d'un filtre a air k&N ...

 

Frais récent : Embrayage changé ( fendu en trois .... ) , distribution refaite car meme si elle avant 65.000 km , elle avait aussi 10 ans .... Aie ...

 

Vu qu'on démonte tout , autant en profité .. calorstat , pompe a eaux , toutes courroie moteur , manot contact d'huile plus joint changées ...

 

Plaquettes de frein , pare brise ( impact ) , vitre avant droite ( sacrément rayée ! ) , moteur vitre éléctrique av droit et batterie sont également passées par la case remplacement ... j'ai également le marche pied droit qui est cassé sur les photos plus haut en stock , mais je le monterai au moment de la peinture ..

 

Suite a tout ceci , j'ai eu la belle suprise ( qui n'en est pas vraiment une car ce serai apparement une maladie sur nos b5 ) de voir ma tresse d'echappement percée .. Si on peut appelé ceci percée ^^

 

image410.jpg

 

image_10.jpg

 

image_11.jpg

 

Les clignotants lateraux ont aussi été remplacé par des blanc , et seront remplacé par des blancs également , mais ceux de phase 2 ( ceci aux moment de la peinture ...)

 

Apres ceci , je me suis attaqué aux remplacement des feux avant .. Tout connaisseurs de b5 sait que , si l'on veut remplacé les ph1 par des ph2 , nous devons découpé les ailes ..

 

Je n'ai malheureusement pas pris des photos du découpage ...

 

image_12.jpg

 

Les phase 1 sont en h4 , les phase 2 en h7 , donc c'est soit il fallait coupés les fils , soit investir dans un adaptateur ( ce que j'ai priviligié )

 

image_13.jpg

 

J'ai acheté les feux sur le bon coin ( origine Audi ) mais je n'avais pas fait attention qu'une patte de fixation était cassée .. Du coup , obliger de la refaire en moulant la premiere pour avoir exactement la meme de l'autre coté ...

 

image_15.jpg

 

image_16.jpg

 

image13.jpg

 

sans_t11.jpg

 

Apres , c'est au tour des feux arrieres ..

 

image_17.jpg

 

image_18.jpg

 

Forcement , il ne suffit pas d'en enlever un pour remettre l'autre , ca serait trop facile voyons ^^

 

Les platines ne sont pas les memes , et ils faut aussi penser qu'il y a deux fils a couper et ressouder pour que tout soit parfait , sinon , vous allez voir votre feux de recul et celui du clignotant inversés ..

 

A gauche : phase 2 A droite : phase 1

 

image_19.jpg

 

Phase 1 :

 

image_20.jpg

 

Phase 2 :

 

image_21.jpg

 

image_22.jpg

 

Changement des jantes en 16 par des 17 ( 225.45.17 ) de marque bbs ...

 

sans_t12.jpg

 

Apres tout ceci , il me reste encore pas mal de chose a revoir ...

 

Meme les jantes vont rechangés ( les futurs seront commandés cette semaine .. ) d'ailleur , au cas ou une personne serait interesser , les jantes en 16 et les bbs en 17 sont a vendre .. ( les bbs on deux pneux neuf qui on actuellement 300 km )

 

Je vous tiens informés des futur modif !

Modifié par Alanos
Lien vers le commentaire
Partager sur d’autres sites

merci a vous ^^

 

J'attend avec impatience la reception du pot , et de mes futurs jantes ...

 

Il faut que je crée un sujet pour la vente des deux lots de jantes que j'ai ^^

Lien vers le commentaire
Partager sur d’autres sites

mes nouveaux bébé ^^

 

35518_10.jpg

 

40338010.jpg

 

 

15657210.jpg

 

 

57690210.jpg

 

 

Jantes de chez ldprestige ! sans aucun regret !

 

Prix correct , livraison rapide , emballage soigné , propre rien a dire ...

 

J'ai juste un petit doute , je verrai ca demain en les montant ...

 

Sur A4 , c'est du 5x112 , sur l'emballage , il est marqué 5x120 .... j'espere ^^

Modifié par Alanos
Lien vers le commentaire
Partager sur d’autres sites

  • 1 mois plus tard...

bonsoir les amis ! je vient vers vous tenter d'avoir un peu d'aide ...

 

je vous explique ..

 

Il y a peu , j'ai commencé a avoir de gros trou en acceleration sur l'audi ...

 

En fait , j'etais obliger d'ecraser pied la planche pour eviter qu'elle broute , et toute la puissance arrivait d'un coup ..

 

Apres quelques recherche , j'ai changer mon debimetre ... probleme résolu ... Mais suite a ce changement , j'ai d'une retrouvé la puissance d'avant , mais par contre , j'ai un trou d'une seconde a chaque fois que je touche la pedale d'accelerateur ..

 

Je l'ai branché sur ordi au boulot , et default moteur , calculateur bloqué ..

 

Je l'ai ensuite ammené chez vw , qui lui m'a dit qu'il etait normal d'avoir ce default du fait d'avoir changé le debimetre ..

 

Nous l'avons donc effacé , mais aucun changement . Un ami m'a alors conseillé de tester un metal 5 nettoyant injecteur , qui est aussi censé stabiliser le ralenti et supprimer les trou , mais rien ...

 

Aujourd hui , a chaque fois que je demarre l'auto , elle tremble au demarage , le ralenti est instable durant deux ou trois seconde , et toujours des trou lorsque que je touche l'accelerateur ...

 

Quelqu'un aurait il une idée ?

Lien vers le commentaire
Partager sur d’autres sites

merci deja pour ta reponse ^^ le probleme , c'est que ca ne le faisait pas avant , pour une fois le debimetre changer ?

Lien vers le commentaire
Partager sur d’autres sites

Sur ma 307 cc j'avai un souci sur les butées du boitier papillon, resolu en partie grace a une simple mis a jour du calculo et un réaprentissage des volets.

Lien vers le commentaire
Partager sur d’autres sites

S'il faut le mettre a jour je pense, est c'est même casi sur qu'il faudra aller chez Audi mais avant il faut confirmer la "panne" car vu les tarifs vaut mieux pas se tromper.

 

Sinon as tu verifier l'état des durite, turbo, admission ...

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...