Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

une alarm de bluf?


yoel
 Partager

Messages recommandés

Salut ;)

L'ancien proprietaire m'a fait remarquer que l'a3 vendu possède une alarme, en effet on voit les capteurs le long du par-brise, et une diode sur le tableau de bord, il me dit qu'elle s'active avec une clef, je veux parler d'une clef standard, (ça ressemble à une clef d'antivol pour vélo)

lui ne l'a jamais utilisé, de nature curieuse et voulant tout connaitre sur mon audi, j'ai beau chercher, je ne sais pas ou mettre cette clef.

nota: je n'ai pas les boutons aux portières comme pas mal de a3, pour activer une alarme.

vlà :) si quelqu'un peu m'aiguiller.

thx

Lien vers le commentaire
Partager sur d’autres sites

tu dois avoir une alarme de seconde monte donc cherche a sirene et tu trouveras l 'emplacement de la clef :bigsmile:

Lien vers le commentaire
Partager sur d’autres sites

Bonsoir,

 

Lorsque j'ai eu mon A3 8L j'avais fait monté en seconde monte un anti car-jacking et la serrure d'activation avait été mise dans la boite à fusible.

 

A vérifier.

Lien vers le commentaire
Partager sur d’autres sites

Bonjour, ayant une alarme de 2nde monte également j'ai éxactement les mêmes éléments que toi (capteurs le long des montants du pare-brise et diode sur le tableau de bord).

La mienne est de type "cobra" elle était débranchée il m'a suffit de la remonter pour qu'elle remarche (une fois trouvé la siréne s'est très simple)

En éspérant que cela puisse t'aider !

Lien vers le commentaire
Partager sur d’autres sites

pas encore eu le temps de me pencher vraiment sur la question, mais je notifierai sur le topique le fruit de mes recherches. merci pour les indices ;)

Lien vers le commentaire
Partager sur d’autres sites

rien dans la boite à fusible, va falloir que je prenne un moment et regarder sous la voiture.

Lien vers le commentaire
Partager sur d’autres sites

La sirène doit être dans le compartiment moteur.

 

cherche à partir de la et tu trouveras le boitier.

Lien vers le commentaire
Partager sur d’autres sites

j'ai trouvé ou mettre la clef: sur un boitier noire accroché dans le logement moteur face d'appuie vers le pare brise.

j'ai tourné la clef pensant activer l'alarme, rien ne se passe, (fenetre ouverte, et voiture fermé, capot avant ouvert)il n'y a rien ecris sur ce boitier, je prendrais une photo demain.

Lien vers le commentaire
Partager sur d’autres sites

Bonjour,

 

A première vu si tu n'a pas de télécommande séparée, c'est la télécommande de la voiture qui doit mettre en fonction l'alarme une fois que celle-ci est activé sur la centrale.

 

J'ai trouvé cette documentation GETRONIC qui pourra peut être te servir...

 

http://www2.produktinfo.conrad.de/datenblaetter/75000-99999/078131-an-01-fr-T_alarme_auto_gtk156.PDF.

 

Bon courage.

Lien vers le commentaire
Partager sur d’autres sites

Bonjour,

 

A première vu si tu n'a pas de télécommande séparée, c'est la télécommande de la voiture qui doit mettre en fonction l'alarme une fois que celle-ci est activé sur la centrale.

 

 

oui, c'est ce dont je pensais, mais pas de bip quand je ferme la voiture apres avoir tourné la clef, ce qui me fais dire qu'elle serait en panne?!?!

 

 

J'ai trouvé cette documentation GETRONIC qui pourra peut être te servir...

 

http://www2.produktinfo.conrad.de/datenblaetter/75000-99999/078131-an-01-fr-T_alarme_auto_gtk156.PDF.

 

Bon courage.

 

lien mort... :(

Lien vers le commentaire
Partager sur d’autres sites

Oups, j'ai envoyé trop tot <_<

 

Fais un copié / collé de l'adresse dans ton navigateur.

 

Par contre est ce que la diode clignote lorsque tu fermes la voiture ?

Lien vers le commentaire
Partager sur d’autres sites

Oups, j'ai envoyé trop tot <_<

 

Fais un copié / collé de l'adresse dans ton navigateur.

 

Par contre est ce que la diode clignote lorsque tu fermes la voiture ?

 

non, elle ne clignote pas.

que je mette la clef d'une maniere ou d'une autre, d'ailleurs, à propos de la serrure quand je l'actionne, je la trouve tres souple et elle tourne meme pas d'un quart de tour, si ça peu aider.

merci pour ton lien

Lien vers le commentaire
Partager sur d’autres sites

est elle branchée?

comment voir si elle est branché, il y a bien des fils qui sortent d'en dessous, je tacherais si j'arrive à voir ou ils vont

Lien vers le commentaire
Partager sur d’autres sites

vérifie avec un voltmètre pour voir.

 

Cherche l'alimentation, peut être simplement non alimenté ce qui expliquerais ton soucis.

Lien vers le commentaire
Partager sur d’autres sites

Bonjour,

 

Je pense que la centrale doit être protégé par un fusible et il a peut être claqué.

 

en effet, c'est une idée. dans la boite à fusible même pour une deuxième monte?

j'irai quand même voir ça

Lien vers le commentaire
Partager sur d’autres sites

la nappe sortant du boîtier rentre directement dans l'habitacle, niveau tableau de bord. il faudrait peut être démonter le boîtier fusible pour y voir plus clair ...

Lien vers le commentaire
Partager sur d’autres sites

il y a du nouveau, je n'ai rien fais de special et voilà que lorsque je ferme la voiture, les vitres montent toutes seules, les clignotant s'allume, le voyant tableau de bord aussi, mais pas de sonnette :)

peut etre une betterie specifique à l'alarme s'est chargée?

bon reste plus que le son :) toujours pas tombé sur la sirene...

Lien vers le commentaire
Partager sur d’autres sites

Les vitres faut resté appuyer non ? ou c'est encore un code de vag com pour que ça remonte avec une seule pulsion :lol:

 

Vivement que je reçoive le mien :eldiablo:

Modifié par Gasytsyvery
Lien vers le commentaire
Partager sur d’autres sites

Ah oui effectivement faut rester appuyé, ça ferme les vitres et le toit... Cela dit sur ma MK3 j'avais une alarme cobra, quand je fermais la voiture (grace a la télécommande cobra), sans rester appuyé ça fermait les vitres, le toit, et ca clignotait en faisant bip bip...

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...