Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

Temps de refroidissement 2.0tfsi


Messages recommandés

Salut à tous ,

 

Tous baigne avec notre sportback 2.0tfsi.

Seul question , le moteur met beaucoup de temps à refroidir ?

Ex : Si je reprend la voiture rentrée au garage 1 heure après etre rentré la température est toujours a 90° est-ce normal ?

Le moteur chauffe normalement et la température (aiguille) ne dépasse jamais le 90 donc normal mais bon je me demande pourquoi il met autant de temps a refroidir.

 

Pourtant le ventilo marche bien lol.

 

Si quelqu'un a des réponses.

 

Bon week

Lien vers le commentaire
Partager sur d’autres sites

Pas de réponses ? lol !

 

Après je ne sais pas , c'est peut etre le fait du garage au lieu quelle soit dehors !

 

On verra bien j'avais pas faitt gaffe avant quelle méttait autant de temps a se refroidir la bête.

 

Sinon comme j'ai dit , la jauge indique toujours 90 donc sa va , le moteur ne broute pas ni rien donc peut être que je me fait des idées.

 

(Pour info , modèle 2007 ,2.0Tfsi 200ch , 41000 kms)

 

A+ mais si quelqu'un peut me rassurer !

 

a bientot

Lien vers le commentaire
Partager sur d’autres sites

Salut,

 

En fait l'aiguille indique la température 90°C pour l'eau après le radiateur. De plus, il faut savoir que l'huile est toujours plus chaude. Suivant comment tu roules, la température de l'huile peut monter assez haut 130°C sans rien risquer pour le moteur. Une fois que tu éteins le moteur, l'huile "relargue" le surplus de température au liquide de refroidissement. C'est pourquoi on dit que la voiture peut faire démarrer les ventilateurs même après l'avoir éteinte.

 

Je pense également, mais ce n'est que ma supposition, comme les compartiments moteurs sont très serrés, la chaleur a plus de mal à s'évacuer toute seule !! Effectivement dans ton cas le garage (surtout si c'est un box : espace très restreint) "empêche" de refroidir le moteur.

 

Donc pour moi c'est tout à fait normal et j'ai le même phénomène sur mon A5 qui dort dehors. Après 3h d'arrêt et quand il fait moyennement chaud à chaud, je constate qu'elle est à 70°C.

 

A +

Lien vers le commentaire
Partager sur d’autres sites

Salut ,

 

Je te remercie pour ta réponse très complète ! Je penses aussi que tu as complètement raison , et oui mon garage est un box fermé .

 

Et sinon superbe voiture que tu as là l'ami ! J'adore l' A5 , belle ligne , belle mécanique et belle présentation intérieure (que je connais ayant eu une a4 B8 avant qui partage la même planche de bord) et j'adore la couleur que tu as choisi .

 

Bonne route à toi et encore merci.

 

A+

Lien vers le commentaire
Partager sur d’autres sites

Salut,

Je pense que c'est normal car moi ça me fait le même coup, aprés plus d'une heure dans mon box fermé la température est toujours à 90.

Comme dit Cyril&Tof je pense que la chaleur a plus de mal à s'évacuer.

Lien vers le commentaire
Partager sur d’autres sites

De rien, c'est fait pour ça un forum !

 

Je te remercie pour tes compliments. Je l'ai assez attendu pour la choisir comme je la voulais

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...