Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

Problème centralisation


bikerz
 Partager

Messages recommandés

Bonjour tout le monde,

 

J'ai depuis peu une audi a3 tdi 110 de 1999 avec 176 000km au compteur.

 

 

J'ai de gros soucis avec!!!

 

La semaine dernière mon alternateur à lacher, je l'ai fais changer, puis j'avais encore des soucis de voyant qui s'allument dans tous les sens, cela venait d'un faux contact sur la batterie, je l'ai fais réparer.

 

 

Et ce midi, la voiture qui ne se ferme plus mais l'alarme qui s'active, ensuite impossible de la désactiver, je me dis, "piles de la télécommande hs", je vais changer les piles, et même problème!!!

 

J'ai réussi à désactiver l'alarme avec un gros coup de chance.

 

J'arrive a ouvrir et à fermer les fenetres a partir de la télécommance.

 

Le bouton sur la portière pour fermer la voiture ne fonctionne pas, lorsque je tourne la clé dans la portière, seule la portière se ferme.

 

De quoi cela peut venir?? un problème électronique? la pompe HS? (dans ce cas d'ou viens le probleme avec l'alarme qui s'active et se désactive lorsqu'elle a envie).

 

Et le pire dans tous ça c'est que chez seat (la ou j'ai acheter les piles) le mecano m'a cassé le petit bout de plastique qui tient la clé fermée du coup j'ai du mettre du scotch pour qu'elle tienne!!!

 

 

Merci de votre aide, ça fais que 3 semaines que j'ai la voiture en plus....

Lien vers le commentaire
Partager sur d’autres sites

Coucou !

 

Alors, pour t'aider un petit peu, je pense que ton problème est dut à la centrale de confort située dans le coffre. Elle est logée dans le compartiment de gauche, juste derrière le feu, dans le renfoncement. Elle est entourée de mousse, fixée à l'aide d'un collier de type Serflex. Vérifie les connectiques, elles sont peut-être sales, ou en mauvais état. Nettoie tout ça puis rebranche et contrôle si ça s'est arrangé.

 

Dans un second temps, as-tu passé la voiture au vag-com afin d'en savoir un peu plus ? (bien que d'après moi ce soit la centrale qui est en cause)

 

Sinon, pour le mécano, tu aurais dut te plaindre, (ou peut-être peux tu encore le faire) ? Car il en relève de la responsabilité du garage, et ils sont dans l'obligation de te remplacer la pièce endommagée. Et quand tu vois le prix d'une clé, je pense qu'il faudrait que tu y réfléchisse :jap:

Lien vers le commentaire
Partager sur d’autres sites

merci de ta réponse,

 

je vais regarder, j'ai remarquer hier qu'il y avait un bruit qui venait de par la lorsque j'appuie sur un bouton de la télécommande ou lorsque j'appuie sur le bouton 'fermer les portes) dans la voiture.

 

je regarde ça demain au calme.

 

Je ne l'ai pas passer au vag com, car j'en ai pas....

Lien vers le commentaire
Partager sur d’autres sites

Salut,

 

Alors j'ai regarder la pompe , elle fait un bruit bizarre (elle tourne dans le vide on dirait).

 

A mon avis il faut que je la change, je vais la demonter voir ce qui est mort.

 

Ma question est:

 

Si je la change en entière je vais etre obliger de reprogrammer ma clé? ça pose un soucis avec l'alarme?

 

 

Merci

Lien vers le commentaire
Partager sur d’autres sites

Une astuce pour eviter la reprogrammation des clés. Tu récupères la carte électronique de ta pompe et tu l'as mets sur ta nouvelle pompe. C'est vraiment pas compliquer juste deux soudures a l'étain.

Lien vers le commentaire
Partager sur d’autres sites

  • 2 semaines plus tard...

J'ai eu le même pb.

C'est le rotor de la pompe pneumatique qui est trop fin et qui casse. Alors la pompe tourne dans le vide.

Pour en être certain, tu ouvres le coffre et tu écoutes le bruit de la pompe lorsque tu appuies sur la télécommande.

Si tu l'entends tourner quelques secondes et s'arréter sans que les portes ne se verrouillent ou se déverrouillent, c'est bien le rotor qui est HS. Il faut changer la pompe.

Pour ma part, j'ai récupéré une pompe dans une casse que j'ai adapté pour remplacer la mienne.

Cela évite de remplacer toute la centrale et donc pas de reprogrammation des clées

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...