Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

probleme turbos


Messages recommandés

salut a tous

 

bon je vais j'amé m'en sortir j'ai été chez le preparateur et quand il me la passé au banc, résultat 260ch pour 350nm alors que je suis reprogrammer ABT et sur le

 

graphe elle annonce 316ch bref le preparateur me dit que sa seré mes turbos car il siffle fort et surtout il siffle jusqu'en haut régime "pour lui ils seraient

 

nazzzzzzzz.

 

donc ma question et qu'est-ce qu'il faut changer quand on change les turbos que dont ton prévoir" et est-ce que sa vaut vraiment le cout en sachant que ma voiture a

 

200000 milles km ?

 

et pareil pour l'embryage?

 

quel pudget aproximatif?

 

et combien de tant faut-il pour effectuer l'embrayage et les turbos en contant la dépose et repose moteur?

 

merci d'avance

 

julien

 

Désolé de poser autant de question mes je n'est pas envie de partir dans des frais innutiles en sachant que la voiture et dans un atat irréprochable malgres ses

 

200000 milles km et ses 11 ans.

Lien vers le commentaire
Partager sur d’autres sites

Les boules pour toi, déjà un turbo, c'est un peu plus de 1000€ pièce ...

 

ps : ton orthographe pique un peu les yeux

Modifié par s4_ludovic
Lien vers le commentaire
Partager sur d’autres sites

chez un spécialiste sa me couterer 705 E le turbo ou alors 630 E en echange standard

Lien vers le commentaire
Partager sur d’autres sites

Forfait embrayage + forfait turbo , ça va te faire un billet sympa ( au alentour de 4500 - 5000 ).... La vraie question c'est plutôt est ce que toi tu souhaites réparer ta voiture sachant que le prix de la réparation est en gros la moitié du prix du véhicule ( vu le kilométrage )

Lien vers le commentaire
Partager sur d’autres sites

salut bhbewee

 

Pour 4500/5000 € ses si j'effectue les réparation au garage ?

 

Mon bo frère et mécano chez alfa et j'ai un de mes oncle qui et garagiste "sa ne les dérange pas de m'aider" bien au

 

contraire.

 

Oui j'aimerai la réparer mes si sa me coute se prix la non.

 

j'ai passé énormément de temps a rendre cette voiture dans un état irréprochable que se soit intérieur comme extérieur.

 

Donc ce que je me pose comme question , est-ce que sa vaut le coût de réparer ou pas ?

 

oui j'aime ma voiture et bien-sur, j'aimerai la garder mais je sais aussi qu'un moment il faut savoir dire stop :unsure: et

 

la justement je suis dans le moment ou je ne ses plus quoi faire .

 

merci

 

julien

Lien vers le commentaire
Partager sur d’autres sites

Salut !!! je possede un s4 qui a bientot 200 000 et je vien tous juste de refaire collecteur turbo volant moteur embrayage demareur et quelque sonde et joint !! Cest vrai que au debut j'hesiter comme toi a la vendre dans l'etat car moi javais un collecteur hs et que si je deposer le bloc c'etait pour refaire un truc propre et depenser un bon billet ! Et jme suis pas poser la question longtemps car j'aime enormement mon audi pour sa discretion , son moulin , son couple de camion, le quattro .. Enfin beaucoup de chose, que je retrouverai peu etre pas dans une autre voiture !!

Lien vers le commentaire
Partager sur d’autres sites

Attention fais confirmer le diag de ton preparateur par quelqu'un specialiste la dedans

 

Des turbos qui sifflent c'est frequent c'est pas pour autant qu'ils sont raides et je sais de quoi je cause mes K04 sont neufs et ca siffle tres fort

 

Il te manque pas loin 40 ch ok, sache deja que d'un banc a l'autre des mesure peuvent varier enormement, y a des bancs optimistes et des pessimistes, faut voir la soufflerie qui influence aussi enfin bref

 

Quant a la maniere de passer une voiture au banc cela fait aussi varier le resultat final

 

Alors avant d'envisager quoi que ce soit, passes voir un pro de ces voitures pour te confirmer ou pas tes tubos, car ta perte de puissance qui n'est pas enorme vient peut etre d'ailleurs

 

 

Si tu dois au final changer les tuurbos, pour un remplacement tu devrai pouvoir trouver des K03 autour de 1600/1700 euros en neufs, ensuite kit embrayage fortement conseille lors de la sortie moteur ainsi que tout les petites choses qu'il faudra faire en preventif pour eviter les tuiles par la suite

Lien vers le commentaire
Partager sur d’autres sites

Je ne dirais pas mieux que ares. Ecoute la voix du sage et fait chècker ta S par un pro des turbales. Les miens aussi sifflent fort, c'est pas pour autant qu'ils sont raides et les cv sont bien là.

 

Lors de sa reprog a son premier passage au banc un pote a sortis 258 cv et 330nm, c'était a cause de ses 2 sondes d'echappement et de son capteur de position d'arbre a cames. Apres changement de ces 3 pièces Re passage au banc et résultat 277cv et un couple normal pour une s d'origine. Donc avant de tout sortir prend le temps de faire un Check complet.

Modifié par findus67
Lien vers le commentaire
Partager sur d’autres sites

je vous remercie de vaut conseille et ses vrai que ses une voiture extraordinaire. :malelovies:

 

Je doit allé ou pour les faire vérifier?

 

quand il me la passé sur le banc il ma dit que mes turbos donne 1.4 bar mes il a dit aussi que se n'est pas normal de les

 

entendre siffler dans les au régimes.

 

est-ce que quelqu'un aurai un pris approximatif de l'embrayage

 

ps: ares impossible de t'envoyer de MP

 

encore merci

 

julien

Lien vers le commentaire
Partager sur d’autres sites

Si tu as 1,4b tu as une bonne pression voir meme un peu trop pour moi pour des K03, en general on se situe a 1,3 en pic et 1,2 en stabilisé, donc ils sont loin d'etre fatigués

 

Apres tout est relatif il faut voir de quelle maniere on les entends siffler dans les tours car il est vrai que dans les tours les sifflements sont masqués par le bruit moteur, mais comme je l'ai deja dit les miens sifflent forts egalement et sont neufs

 

pour l'embrayage il faut compter dans les 300/350 euros pour un kit RS4 sans compter le volant moteur qui peut etre n'a pas besoin d'etre changé autrement il faut rajouter dans les 350 euros il me semble

 

 

ps je vais voir ce qui cloche dans ma boite a mp

Lien vers le commentaire
Partager sur d’autres sites

Regarde mon tuto de avril 2010, turbo, emb + volant moteur, vidange boite + pont +huile, quelques durites, joint divers, recharge clim.....+ ligne compléte ( tout acheté en cherchant bien sur internet en neuf, origine et un peu chez audi ) + dépose et repose chez le mécano

env 2500e

Lien vers le commentaire
Partager sur d’autres sites

mes 2 turbos sifflent au tacquet et je peux t assurer qu'ils marchent !! j ai eu les 2 dumplvalve qui ont fondu tellement elles étaient mortes, donc plus de turbos! et ben t arriverais meme pas a 200ch si ils étaient morts! c est comme si t avais un V6 de 2.7 avec 2 trous... c est plus une S4 c est clio mazout ^^ !! verifie tes durites de turbos, tes dump, et ta N75... t as peut etre une fuite quelque part, ca expliquerait pourquoi t'as une perte de ch

Lien vers le commentaire
Partager sur d’autres sites

Exact ! quand mes 2 turbo été hs c'était la grosse cata. je te garantie que tu t'en rend vraiment compte. ta plus rien keudal nada. lol

 

Avec "si peu" de manque de ch dirige toi vers les "consommables" ;)

Lien vers le commentaire
Partager sur d’autres sites

salut a tous

 

je ses pas quoi dire j'étais parti pour la vendre et vous m'avez tous remonté le moral mdr :rolleyes:

 

bon je vérifie mon consommable et voir si je nais pas une fuite d'air et je vous tien au courant.

 

encore merci a vous tous

 

julien

Lien vers le commentaire
Partager sur d’autres sites

salut a tous

 

Pour les dumps j'ai remis se de la S3 sans succès.

 

Pour la N75 je les changé il a moin de 1000kl/m.

 

Par contre quand j'ai changé les dumps celle de gauche "en regardant le moteur" avait de l'huile dans la durite du dessous,

 

est-ce normal?

 

merci

 

julien

Lien vers le commentaire
Partager sur d’autres sites

Oui c'est normal, enfin tout dépend la quantité. Mais tu as toujours une des deux dump valve qui présente plus d'huile que l'autre.

Lien vers le commentaire
Partager sur d’autres sites

Donc pas de soucis pour toi de ce coté là.

 

Tu as bien regarder si toutes tes durites de suralimentation ne présentaient pas de fissures ou carrément de déchirures. Regarde le post de roro, lors du changement de ses durites il en avait une située derrière ta dump valve de gauche qui était complètement déchirée. A vérifier, parmis beaucoup d'autres.

 

Donc pas de soucis pour toi de ce coté là.

 

Tu as bien regarder si toutes tes durites de suralimentation ne présentaient pas de fissures ou carrément de déchirures. Regarde le post de roro, lors du changement de ses durites il en avait une située derrière ta dump valve de gauche qui était complètement déchirée. A vérifier, parmis beaucoup d'autres.

Lien vers le commentaire
Partager sur d’autres sites

Au fait a tu fait un scan au vag com pour voir si tu as des sondes en défaut ou peut être meme ton debimetre ?

Lien vers le commentaire
Partager sur d’autres sites

oui au scan aucun défaut

 

mon débimetre est neuf et pour de se qui est du circuit d'air je vais le mettre sous pression des la semaine prochaine.

 

il suffit juste que je trouve se que je vais bien pouvoir mettre comme bouchon au bout de se Y mais bon sa je pense que je

 

vais trouvé .

 

merci julien

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...