Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

bruit suspect bizzare!


le cobra
 Partager

Messages recommandés

Bonjour a tous,depuis peu j'ai un soucis avec mon audi q7 3,0L,voila quand je coupe le moteur j'ai une sorte de bruit de pompe qui aspire avec un bruit de clapet,ce bruit se situ quand on est en face du moteur "capot ouvert" juste derriere le phare droit la c'est un bruit dê pompe qui tourne a vide et il y a une forte odeur de gasoil.

Pour le bruit de clapet qui s'ouvre et qui se ferme il se situ a l'angle droit du cache moteur audi c'est a dire en bas a droite du cache moteur une sorte de boitier relier a une grosse durite!!

Pouvez vous m'aidez?

Modifié par le cobra
Lien vers le commentaire
Partager sur d’autres sites

Bonjour,

 

alors a priori tu n'as aucun souci, ce que tu as c'est le WEBASTO !

 

c'est un petit moteur autonome qui ce déclenche uniquement quand la température descend en dessous d'un certain niveau et qui permet de chauffé l'habitacle sans attendre que le moteur chauffe.

 

C'est le chauffage stationnaire mais sans programmation.

 

si il fait tres froid tu verras de la fumée sortir sous le véhicule au milieu et une forte odeur de poele a frire.

 

Bonne route !

Modifié par crai2
Lien vers le commentaire
Partager sur d’autres sites

Alors la je suis sur le cul,c exactement c sympthome !!!;-)) merci beaucoup pour cette explication ça m'enleve une epine du pied!!On a apprend tout les jours avec ce genre de vehicule!

Passe de bonne fetes de fin d'année!

Saludé

Lien vers le commentaire
Partager sur d’autres sites

de rien les gars la première fois que a m'est arrivé j'étais en panique, c'était avec mon touareg et je pensait que le pot était percé vu que ca fumait sous le dessous de la voiture.

Alors quand ca c'est reproduit sur le Q7 bah plus d'appréhension, le WEBASTO est de serie sur Q7 et quand tu prend l'option chauffage stationnaire il te facture en fait le système de programmation.

 

Ce truc est bien pratique car pas besoin d'attendre que le moteur chauffe simplement tu ne peux pas l'enclencher toi meme c'est la température qui décide à ta place.

 

Voilà

 

Bonnes fêtes à tous !

Lien vers le commentaire
Partager sur d’autres sites

t au top!!!juste a titre info sur mon q7 j'ai mon voyant de l'attache remorque electrique qui reste assez souvent en mode non verrouiller!!il faut a chaque fois que je descende du vehicule que je sorte le cache de l'attelage ,que je sorte le crochet via l'interrupteur et que je le re rentre et ensuite le defauklt de verrouillage disparer!!!mais 2 ou 3 redemarrage du moteur ça reveint!!de quoi ça pourrais venir!j'en est plein le cul!!!

Lien vers le commentaire
Partager sur d’autres sites

Attendez je ne comprends pas tout

Ce fameux Webasto serait de série sur tous les Q7 ?

Le cobra a l'air de dire que ce bruit s'enclanche quand ilo coupe le contact, mais crai2 dit que c'est pour chauffer l'habitacle...

Alors je ne comprends pas trop le fonctionnement

Lien vers le commentaire
Partager sur d’autres sites

de rien les gars la première fois que a m'est arrivé j'étais en panique, c'était avec mon touareg et je pensait que le pot était percé vu que ca fumait sous le dessous de la voiture.

Alors quand ca c'est reproduit sur le Q7 bah plus d'appréhension, le WEBASTO est de serie sur Q7 et quand tu prend l'option chauffage stationnaire il te facture en fait le système de programmation.

 

Ce truc est bien pratique car pas besoin d'attendre que le moteur chauffe simplement tu ne peux pas l'enclencher toi meme c'est la température qui décide à ta place.

 

Voilà

 

Bonnes fêtes à tous !

 

lol... moi y a une semaine je me suis couché dans la neige pour voir sous le Q7... et voir cette "fummée" qui sort sous la voiture, vert le millieu!! si le pot etait percé!!

top crai2!!!!!

Lien vers le commentaire
Partager sur d’autres sites

en parlant de chauffage!!

depuis la vague de froid, quand je laisse le Q7 au repos 2/3 jours! des que je le redemarre, l'habitacle ne chauffe pas, je roule 10kms, j'eteins le moteur je rallume, chauffe toujours pas, et la buée s'impose, aucun bruit de ventilaltion!!

mais une fois bien chaude, j'eteins avant de redémarrer, tout de suite elle souffle et chauffe "la piece"

 

quelqu'un peut me venir en aide!! ça devient chiant, quand ma fille de 19 mois est dans la voiture et qu'il fait -10....

 

 

merci d'avance

Lien vers le commentaire
Partager sur d’autres sites

Attendez je ne comprends pas tout

Ce fameux Webasto serait de série sur tous les Q7 ?

Le cobra a l'air de dire que ce bruit s'enclanche quand ilo coupe le contact, mais crai2 dit que c'est pour chauffer l'habitacle...

Alors je ne comprends pas trop le fonctionnement

 

Oui c est de série seul la programmation est en option .

Cobra dit que le bruit continu après l arrêt ce qui est le cas encore quelques secondes après coupure du moteur !

Lien vers le commentaire
Partager sur d’autres sites

  • 2 semaines plus tard...

en parlant de chauffage!!

depuis la vague de froid, quand je laisse le Q7 au repos 2/3 jours! des que je le redemarre, l'habitacle ne chauffe pas, je roule 10kms, j'eteins le moteur je rallume, chauffe toujours pas, et la buée s'impose, aucun bruit de ventilaltion!!

mais une fois bien chaude, j'eteins avant de redémarrer, tout de suite elle souffle et chauffe "la piece"

 

quelqu'un peut me venir en aide!! ça devient chiant, quand ma fille de 19 mois est dans la voiture et qu'il fait -10....

 

 

merci d'avance

 

 

Ça pour le coup je comprend pourquoi: tant que le moteur n'est pas chaud, s'il fait -10 dehors et que tu mets la clim à 24, la clim ne va pas souffler de l'air pour éviter de souffler de l'air froid dans l'habitacle. le sytème attend que l'air d'entrée soit un peu chaud pour mettre en route la soufflante.

Si tu trouves ça gênant, tu peux mettre la ventil manuellement, mais à mon avis ce n'est pas très agréable au début car ça te soiuffle de l'air glacé.

C'est le cas sur toutes les voitures un minimum sophistiquées, donc à part Dacia et Lada...

Lien vers le commentaire
Partager sur d’autres sites

Ça pour le coup je comprend pourquoi: tant que le moteur n'est pas chaud, s'il fait -10 dehors et que tu mets la clim à 24, la clim ne va pas souffler de l'air pour éviter de souffler de l'air froid dans l'habitacle. le sytème attend que l'air d'entrée soit un peu chaud pour mettre en route la soufflante.

Si tu trouves ça gênant, tu peux mettre la ventil manuellement, mais à mon avis ce n'est pas très agréable au début car ça te soiuffle de l'air glacé.

C'est le cas sur toutes les voitures un minimum sophistiquées, donc à part Dacia et Lada...

 

c'est pas ça!!lol!!

exemple, à -10 (pas toujours), je roule 15 kms, je dois m'arrete , car le pare brise est embué au max!!! les ventilos de tournent pas!!et un froid de canard..

j'eteins tout, je rallume... et direct ça souffle à fond!!!

normalement au bout de 3mn ça chauffe deja, le plus souvent, mais parfois NON!!!

pour les dacia et lada... non merci!! lol!!!

Lien vers le commentaire
Partager sur d’autres sites

plus la diff de temp entre int et ext sera importante plus le BB mettra de temps à souffler de l'air dans l'habitacle. Il y a un capteur de temp avec liaison calculateur pour laisser passer un certain débit d'air. Si tu mets la régul sur 16°C tu verras que l'air arrivera plus vite que si réglée à 24°C. Si le moteur a déjà tourné la chaleur résiduelle permet d'être chauffé beaucoup plus rapidement.

Lien vers le commentaire
Partager sur d’autres sites

Jamais eu de buée sur mon par brise même a -10 suffit de mettre la clim c est elle qui régule.

Lien vers le commentaire
Partager sur d’autres sites

  • 8 mois plus tard...

Bonjour à tous,

 

Depuis que j'ai le Q7, je trouve que dans l'habitacle il y a une mausaise odeur de fumée d'échappement qui ressemble à la desription du Webasto.

Ce matin j'ai vu de la fumée sortir du compartiment moteur, côté droit. D'ailleurs le cache moteur est noirci à l'avant droit ?

Est-ce ce fameux Webasto ?

 

RDV pris chez Audi la semaine prochaine, aille !

Lien vers le commentaire
Partager sur d’autres sites

Ah bon, on peut le désactiver ? Ou exactement ?

Menu car > setup j'imagine ?

Mais après ?

 

Merci ;)

Lien vers le commentaire
Partager sur d’autres sites

  • 2 mois plus tard...
  • 1 an plus tard...
  • 3 mois plus tard...

bonjour,

 

je suis en quête d'infos sur ce chauffage stationnaire car je vais recevoir mon Q7 lundi en principe.

 

Sacrée bone nouvelle d'avoir appris que tous les Q7 en sont équipés !! Il faisait -14 chez moi ily a 3 semaines, et -3.5 ce matin !!

 

Par contre, comme j'achète mon véhicule d'occasion, y a.t.il moyen de savoir si j'ai cet équipement (la commande donc vu que le reste c'est en série) sur mon Q7 ? Via les contrôleurs installés (j'ai un log vagcom) ou via les codes options en première page du livret de services ?

 

Et finalement si j'ai que la partie "de série" on peut commander une télécommande pour pas devoir programmer via le MMI ?

 

Merci de vos réponses et de distiller toutes ces bonnes astuces sur le forum !!

Lien vers le commentaire
Partager sur d’autres sites

OK Q7 recu hier. J'ai trafiqué selon les tutos vus par çi par là, c'est miantenant OK, on verra demain matin si l'habitacle est chaud :-) !!

Modifié par epfyffer
Lien vers le commentaire
Partager sur d’autres sites

  • 3 semaines plus tard...

Génial, ça chauffe !!! Vraiment le pied cette option ! Une bonne semaine qu'il fait près de 0°C le matin, et 23°C dans mon habitacle :-) !! C'est tellement bon que ce matin j'ai oublié de programmer le chaugffage, j'ai trouvé cela inhumain :-) ahahah

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...