Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

Pour tous les nouveaux inscrits...

Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de notre charte d'utilisation et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

spartan09

Utilisateur
  • Compteur de contenus

    171
  • Inscription

  • Dernière visite

À propos de spartan09

  • Rang
    Forumiste junior
  • Date de naissance 13/07/1985

Information de profil

  • Sexe
    Homme
  • Localisation
    Strasbourg - 67
  • Marque et modèle
    Audi TT roadster quattro 1.8 T 225ch - mars 2000 Audi Q7 AVUS quattro 3.0 TDI 233ch - mai 2007

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Salut, Pour info, j'avais fait remplacé il y a quelques mois les bougies de préchauffage, comme recommandé par mon garagiste. Depuis, plus de souci de démarrage. Je touche du bois :). Mon Q7 avait 185 000 km au compteur lors du remplacement. Si ca peut en aider certains. A+
  2. Salut. Désolé j'avais plus pensé à faire un retour suite à mes problèmes d'éclairage du plafonnier. J'avais contacté le sav du site sur lequel j'avais acheté le kit led pour tt mk1. Aprèsleur avoir eenvoyé une vidéo leur montrant le pb d éclairage moteur allumé, ils ont admis le fait que les ampoules du plafonnier n étaient pas bonnes. Ils m'ont indiqué qu'ils allaient corriger cela pour les prochains kits vendus, mais je ne peux le confirmer. sinon, j'ai acheté ces 2 ampoules : http://www.planeteleds.fr/fr/catalogue/eclairage-led-kit-xenon-auto-moto/ampoule-led-anti-erreur/ampoule-led-ba9s-t4w-52ea41a8c4267/ampoule-led-ba9s-t4w-anti-erreur-odb-5-leds-blanches-p Celles-ci fonctionnent parfaitement pour le plafonnier ! A+
  3. Désolé, mais je ne vois pas le lien entre la prise ODB et le changement d'un radar de recul. (sinon, pour répondre à ta question, la prise ODB se trouve sous le volant, elle est rose violette - mais Google aurait pu être ton ami pour cela, ou ce post aussi : http://forums.audipassion.com/topic/178640-prise-odb/) A+
  4. Salut, J'ai 3 capteurs sur 4 qui déconnent. Je me suis donc "amusé" à les échanger le WE dernier pour voir si ce sont les capteurs qui déconnent ou le câblage. Donc, j'ai fait l'équivalent d'un remplacement on peut dire. Quelle est ta question à ce propos ? A+
  5. Sur Oscaro aussi :). Sur la liste des plaquettes, le site propose 2 formes : forme 1 = longueur totale 117 / forme 2 = longueur totale 131 (c'est ce qui est indiqué sur la colonne de gauche dans la liste des plaquettes : "caractéristiques communes"). Mais on parle bien des mêmes plaquettes ;). Et donc, pas réussi à trouver des céramiques en 117 (ou 112 si on prend la longueur en bas des plaquettes).
  6. Salut, Merci pour les réponses ! Je suis allé sur ton topic, effectivement, la différence est flagrante pour les poussières de frein sur les jantes. Par contre, j'arrive pas à trouver des plaquettes en céramique à la bonne dimension pour mon Q7 (Longueur 117) pour les disques arrière :(. Dommage.
  7. Tu m'as convaincu d'acheter des freins céramiques juste pour ca ;).
  8. Salut, Merci pour ce tuto ! Il est excellent. Je vais m'en servir pour le changement de disques + plaquettes. Petites questions avant de faire mes achats :) : - mieux vaut prendre du ATE ? ou Brembo ou Bosch c'est tout aussi bien ? - y-a-t-il réellement un intérêt à prendre des plaquettes en céramique sur le Q7 ? - est-ce que le frein-filet est vraiment nécessaire ? Cela ne compliquera-t-il pas le desserrage ultérieur des vis ? Merci pour vos réponses. Bonne soirée.
  9. Salut, Meme souci. D'après la valise passée chez mon garagiste, c'est bien le volet papillon qui pose pb. mais pas moyen de savoir lequel des 2 (sur mon Q7 3.0 TDI il y en a 2, je précise cela car dans ce post, plusieurs personnes ont dit n'en avoir qu'un). Jen ai déjà fait remplacé un il y a 2 ans par Audi pour 800 € - 300 € de pris en charge par Audi. Je pensais donc remplacer le second (je vois visuellement qu'un des 2 est encore propre et l'autre très sale donc c'est ce dernier que je compte remplacer). Par contre, il suffit de démonte l'ancien et monter le nouveau, ou il y a une étape reprogrammation à faire en plus ? Ou un calibrage ? Ca s'auto-calibre peut-être tout seul en laissant le moteur tourner quelques minutes ? Merci pour vos infos à ce sujet. J'ai pas envie d'acheter la pièce si je peux pas la faire fonctionner ensuite :). A+
  10. Salut, Vos partages d'expérience se rapprochent de la mienne : elle a parfois du mal à démarrer. Très rarement ca arrive quand je la laisse une journée au parking du travail sur plat. Mais plus souvent, quand je la laisse plusieurs jours au repos. Et si en plus elle est garée en pente, là je suis quasi sûr qu'elle aura du mal à démarrer. Les symptômes : je tourne la clé, j'entends que ca tourne, mais ca ne démarre pas de suite. Au bout de 10-15 secondes, ca démarre enfin, en lâchant une grosse fumée blanche/grise des échappements. Par contre, à chaud, (je touche du bois), jamais eu de souci. Vu le prix du câble, je pense que je vais tenter le coup. Quelqu'un a eu exactement les mêmes symptômes ? Qu'a-t-il remplacé pour solutionner le problème ? Ce fameux câble ? J'en ai parlé à mon garagiste qui pense que ca viendrait plutôt des bougies de préchauffage ou d'une pompe. Et m'a conseillé aussi de mettre une fois par an un additif pour décalaminer le circuit... Vous pensez quoi des possibilités qu'il évoque ? Merci pour vos réponses. A+
  11. magnifique tuto ! Complet, clair et compréhensible. Je dois changer mes disques bientôt, et comme le voyant d'usure des plaquettes vient d'apparaître sur mon tableau de bord, je vais tester ton tuto sous peu ;). Ca me fait moins peur grâce à ton tuto :). Merci ;)
  12. spartan09

    imageshack ?

    Effectivement, ca peut être ca ! Comme ce n'était pas explicitement écrit sur l'image ou sur la fenêtre ouverte, j'y ai même pas pensé ;). Merci !
  13. spartan09

    imageshack ?

    Salut ! Quelqu'un peut m'expliquer svp comment faire pour afficher certaines images sur les posts ? Au lieu de les avoir, j'ai un logo Imageshack. En cliquant dessus, ca me lance dans une nouvelle fenêtre du navigateur une vidéo publicitaire et rien d'autre... J'ai dû rater quelque chose, mais quoi ? :) Merci pour votre aide ! A+
  14. Salut, Au cas où, je viens d'installer ce kit sur mon TT roadster mk1 : http://www.planeteleds.fr/fr/catalogue/eclairage-led-kit-xenon-auto-moto/pack-led/audi/audi-tt-mk1/pack-full-led-interieur-audi-tt-mk1-p Il contient 8 ampoules LED. Un peu "bête" d'ailleurs, sur mon Roadster je n'en ai besoin que de 4, mais comme le site ne propose que ce kit, j'ai pris sans chercher plus loin :). Vendu 16.90 € en ce moment au lieu de 39.90. Il faut ajouter 4.90 € de frais de port (livraison très rapide, commande passée hier à 10h, reçu par La Poste en Lettre Max ce matin à 9h30). Les LEDs fonctionnent très bien. Pas de problème d'intensité, mais... je n'ai pas encore démarré le TT depuis. Je suis tombé sur ce topic après l'installation. Mais dès que j'aurai fait un tour avec, je vous dirai ce qu'il en est avec ce kit LED par rapport aux problèmes d'intensité que certains ont rencontré avec le leur. EDIT après test des LEDs moteur allumé : Bon, je viens de démarrer le TT. Mauvaise surprise : une fois le moteur en marche, les LEDs du plafonnier n'éclairent plus rien, intensité presque nulle, ca scintille même. Par contre, celles du coffre et de la boîte à gants continuent à éclairer très bien avec le moteur allumé. Conclusion : vu le prix attractif du kit LED que je cite, si l'éclairage du plafonnier pendant que vous roulez vous importe peu, allez-y ! Sinon, au vu des commentaires précédents, il faudrait plutôt se tourner vers le kit proposé par _djay_. Je profite de ce post du coup :) : @_djay_ : aurais-tu encore des kits LEDs disponibles ? Ou si quelqu'un d'autre avait acheté un kit LED qui fonctionne bien pour le plafonnier une fois le moteur allumé, je suis preneur ;). Merci. A+
  15. Salut à tous, Est-ce que quelqu'un sait comment on peut remplacer l'ampoule logée sous chaque rétroviseur extérieur ? Faut-il commencer par sortir le miroir pour accéder à l'ampoule ? Merci pour votre aide :). A+

Rappel sur la diffamation et la calomnie

La diffusion d’informations fausses ou erronées visant à déstabiliser, voire à compromettre l’intégrité d’autrui, voire même jugée tendancieuse ou malhonnête, pourra être considérée comme de la diffamation pouvant faire valoir nos droits en déposant plainte contre les auteurs de ces propos.

C'est pourquoi, vous êtes tenus de respecter notre Charte d'Utilisation à l'instant même que vous vous trouvez dans ces lieux.

AudiPassion (Officiel) sur Facebook

Groupe Facebook Officiel du Forum.

AP_Logo_FB

×
×
  • Créer...