Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

PROBLEME DE FEUX DE CROISEMENT SANS DEFAUT


Messages recommandés

Bonjour, jai une audi a3 1.9tdi 105ch 3 porte ,jj un problème au niveau des feux de croisement et de postions des fois,j ai le feux de croisement droit qui s ' eteint à l allumage des phares des qu' il est chaud et aucun défaut ne se met,et des fois j ai le gauche qui s' eteint et un défaut se met,?? et des fois le feux de position gauche s etein au bout de 3s,,?? TROP BIZARRE, ca me rend dingue j ai mis des xenon avec ballast et j ai le même problème avec ou sans,,, si quelqu un pe m aider ou bien si kelkun connait des garage pro en defaut electrique parce que chez audi ils servent a rien;;

 

et j ai un autre problème avec ma batterie neuve, qui m a déjà laché au bout d un mois voulait plus démarrer,l horloge ne tien plus elle se dérègle tt le tps pourtant j ai tester l alternateur il marche,s il vous plait aidez moi ça me rend dingue j ai envie de la rentrer dans un mur;;merci de votrz aide!!

Lien vers le commentaire
Partager sur d’autres sites

Hello, j'ai du mal à suivre, tes Xénon sont d'origine ou pas ?

Si il ne le sont pas, les kit Xénon finissent souvent par rendre l'âme si il ne sont pas de qualité et bien monté.

Sur mon ancienne SLK, les Xénons clignotaient à l'allumage et le feux gauche demandait parfois deux allumage avant d'éclairer <_<

J'ai remis d'origine dès que j'ai vu que c'était un kit (passage au CT).

Lien vers le commentaire
Partager sur d’autres sites

mes xenon sont un kit, mais ce problème la je l avais déjà avec les phares jaunes ,,mais je vais réessayer de mettre les ampoules classique, bref anyway avant ça merdé mais kan on le relancé ça marché,la c dés qui prend son intensité il frétille et s eteint,

 

 

 

Hello, j'ai du mal à suivre, tes Xénon sont d'origine ou pas ?

Si il ne le sont pas, les kit Xénon finissent souvent par rendre l'âme si il ne sont pas de qualité et bien monté.

Sur mon ancienne SLK, les Xénons clignotaient à l'allumage et le feux gauche demandait parfois deux allumage avant d'éclairer <_<

J'ai remis d'origine dès que j'ai vu que c'était un kit (passage au CT).

Lien vers le commentaire
Partager sur d’autres sites

ça roule jvai ça ce week end merci en tout cas, ça pourrait être le contrôle confort celui ki allume les phares,mettre une connection en serie du gauche a droite reglerai le prob apparament,jvous tien au jus,merci

 

 

C'est surement le kit qui est HS alors, dis nous ce que ça donne avec les ampoules d'origine :bigthumbup:

Lien vers le commentaire
Partager sur d’autres sites

Profite des économies pour prendre un "leger" cours d'écriture française j'arrive à peine à comprendre le sens de tes phrases.

Lien vers le commentaire
Partager sur d’autres sites

Bien alors exprimes toi correctement.

J'ai pas de leçon a recevoir d'un newbie

Relis toi un minimum.

Modifié par Turbo-057
Lien vers le commentaire
Partager sur d’autres sites

@BADROMS:

 

Sur ce forum on écrit un français correct. Merci de relire la charte des forums :

 

"De plus, dans la rédaction de vos messages nous vous prions d'écrire dans un français correct (sujet, verbe, complément) et facilement compréhensible par tous. Les abréviations, l'argot, le style télégraphique, le langage SMS, ainsi que les expressions spécifiques aux services de messagerie instantanée (chat, etc.) sont indésirables."

Lien vers le commentaire
Partager sur d’autres sites

hello big boss,

 

écoutez je me suis exprimé correctement, quand on explique un problème,on essaye de decrire,donc c fouillie mais ça mérite pas ce genre de manière de faire comprendre les choses,anyway j ai rien dit de mechant ou de salasse,si vous pensez que c 'est le cas dsl;bref c ete pour trouver des renseignement jcroyais que c t le but du forum j ai du m egarer

Modifié par billeuz
quote inutile
Lien vers le commentaire
Partager sur d’autres sites

Le but de ce forum est bien de faire partager les expériences de chacun :bigthumbup:

 

Tiens nous au courant après changement de tes xenons avec des ampoules d'origines.

Lien vers le commentaire
Partager sur d’autres sites

Et ba merci bien mystique toi t' es un vrai,jte tiens au jus apparament c' est le contrôle confort qui merde mais en tirant un fil de la gauche à droite sur le positif du phare et c est good, jvai tout vérifier d abord,merci

Modifié par billeuz
quote inutile
Lien vers le commentaire
Partager sur d’autres sites

Attention aux quotes inutiles consistant à citer le message situé juste au dessus du tien.

 

Utiliser: 'Ajouter une réponse' au lieu de : 'Citer ce message'

 

Merci :jap:

Lien vers le commentaire
Partager sur d’autres sites

escuse moi encore une fois, je cite ton message pour que tu te sente concerné, jvois que t' es sur mes cotes, dés que je dis quelquechose y a matiere à redire, fo arrêter un peu concrétement jsuis allé sur plein de forums et celui ci vous me posté rien, on est la pour faire avancé les choses, et essayé de pas se faire entubé par les concessions alors aide moi un peu au lieu de faire le prof de forum,jcomprend que y a des règles mais la c du racisme anti newbie , aucun tact, jme sens détesté,brr, billeuz ça te va bien,,

 

Attention aux quotes inutiles consistant à citer le message situé juste au dessus du tien.

 

Utiliser: 'Ajouter une réponse' au lieu de : 'Citer ce message'

 

Merci :jap:

Lien vers le commentaire
Partager sur d’autres sites

BREF pour ceux que ça intéresse, jme suis penché sous mon capot aujourd' hui, en échangeant les ballast je me suis rendu compte que c' étit la ballast qui été défaillante, mais la question était de savoir pourquoi ça marche brievement et s 'éteint par la suite,parce si elle est morte elle est morte, en fait c un fil de connection qui avait été denudé à cause de la chaleur de la pompe à gazoil, je l avait déjà isolé mais ça devait pas être au top, je l ai bien isolé vérifié qu' il n avait pas de coupure ok ras, sur l autre croisement ça fesait pareil mais sur le route ça marche ,du coup j' ai mis du charterton sur tout les fils des ballast hors phares pour evité tout problème, tout refonctionne à merveille,VOILA J EMMERDERAI PLUS PERSONNES SUR CE FORUM OU RARE SONT LES GENS HUMBLES ET PARTAGE LEUR SAVOIR. MERCI MYSTIQUE EN TOUT CAS..CIAO

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...