Aller au contenu

Lagratte

Utilisateur
  • Compteur de contenus

    436
  • Inscription

  • Dernière visite

  • Jours gagnés

    1

Tout ce qui a été posté par Lagratte

  1. Si la connectique est cassée le mieux est de chopper un connecteur sur une donneuse et ressouder les fils. De mémoire c'est tout un faisceau qui part des pieds du passager ou conducteur (dépend du côté de l'aile). Compliqué à changer pour un simple connecteur... Y'a bien un membre qui doit avoir ça ! Envoyé de mon SM-G973F en utilisant Tapatalk
  2. Si elle n'est pas bloquée en position ouverte, tu peux la débrancher simplement et faire un test (durite de dépression). Envoyé de mon SM-G973F en utilisant Tapatalk
  3. Faut la virer la pompe EGR (tu peux la laisser en place mais boucher son circuit). Impératif je dirais. Moi j'avais des pertes de puissances à 2000-2500tr/min à cause de ça et la crasse dans l'admission... Si elle passe toujours pas avec ça, vérifier le réglage de la pompe (avance de l'injection), avec le VAG COM ou un diag muti marque qui lit le calculateur, ca se fait moteur tournant, réglage dynamique de la pompe, vérifier les courbes d'injections comme expliqué sur cette video : Envoyé de mon SM-G973F en utilisant Tapatalk
  4. Serait-elle bien réglée cette voiture ? ... La pompe à injection mal réglée pourrait être aussi un facteur. L'EGR a-t-elle était supprimée ? Envoyé de mon SM-G973F en utilisant Tapatalk
  5. Decata, condamnation de la vanne egr, un 110 en fond de 3 10min... Envoyé de mon SM-G973F en utilisant Tapatalk
  6. Salut, T'as pensé à changer de centre de contrôle? Un pote qui connait un pote... ahah Envoyé de mon SM-G973F en utilisant Tapatalk
  7. Lagratte

    C4 avant 1.9 tdi

    Moi j'ai toujours fait mes purges sur mon A6 C4 2.5 tdi quattro et Audi 100 2.5 TDI à la pédale sans aucun problème. Ça marche très bien. Bien respecter l'ordre ! ARD, ARG, AVD puis finir AVG. Peut être qu'il te reste de l'air quelque part... À recommencer... Au final pour ne plus poser des problèmes de crampe à ma mère ou à mes soeurs j'ai investi dans l'Easy Bleeder ça marche super. Tu mets en pression le circuit et t'as plus qu'à ouvrir les purges (toujours dans l'ordre). Ça vaut le coup, l'invest est pas énorme... je crois que entre 30 et 50 euros de mémoire. Envoyé de mon SM-G973F
  8. Si ça bloque en tournant à la main.. Vérifier qu'il n'y ait pas une soupape qui touche un piston... Vérifier le calage de l'arbre à cames encore une fois. Ça se réalise avec une cale qui se place au niveau du cone de fixation de la poulie d'entraînement de la pompe d'injection (à démonter au préalable). --> Celle-ci doit être alignée avec le plan de joint du couvre culasse. --> Vérifier alignement avec jeu de cales. --> Evidemment volant moteur à la position PMH (voir repère en "V" par la fenêtre de la boite de vitesse, à côté du capteur de compte tours. Une fois la distri bien al
  9. Lagratte

    pompe injection

    De mémoire, la poulie est orientée sur l'arbre avec une clavette. Si tu forces, comme je le comprends, en essayant de bloquer ça rotation et essayant de dévisser la poulie avec une clé à ergot tu vas tout casser oui ! Il faut un arrache (et renseigne toi bien avant de fqire ce genre d'opérations qui peuvent couter chères si on ne s'y connait pas...). Bon courage! Envoyé de mon SM-G973F en utilisant Tapatalk
  10. Repurge freins + embrayage. Envoyé de mon SM-G973F en utilisant Tapatalk
  11. J'ai eu une A6 C4 Quattro 140 cv - 400 000km je l'ai revendu avec l'embrayage d'origine... 0 soucis... J'ai démonté un moulin d'une 100 C4 de 115 Cv, 357000 km, embrayage encore tip top... Je penche pour une purge... si c'est apparu au chamgement des plaquettes et disques arrières, peut être une merde qui c'est décollée dans le circuit hydraulique... Envoyé de mon SM-G973F en utilisant Tapatalk
  12. Je crois bien que c'est le seul moyen en effet.. Envoyé de mon SM-G973F en utilisant Tapatalk
  13. Bonsoir ! Sur ma 100 C4 de 1992, j'avais le même cas jusqu'à changer le compresseur de centralisation. Les lumières se sont mis à re fonctionner en ouvrant les portes, temporisation à la fermeture des portières etc. Je crois que ce compresseur joue un rôle dans la gestion des lampes intérieurs. Sinon il y a les capteurs des portières à vérifier... Hypothèses à vérifier.. Envoyé de mon SM-G973F en utilisant Tapatalk
  14. Hello ! Bienvenue dans l'univers C4. Pour les baguettes de bas de portières, j'ai acheté ça y'a 5 ans sur mon Audi 100 : https://www.ebay.fr/itm/AUDI-100-C4-90-94-A6-94-97-MOULURES-BAGUETTES-PROTECTION-INFERIEURE-PORTE-BAS/170444046142?hash=item27af41bf3e:g:5ZIAAOSw~o5ahrI8 Ca bouge un peu niveau couleur mais ca reste propre ! Pour le reste je ne peux que te conseiller de tout remettre à neuf Tiens nous au courant ! Envoyé de mon SM-G973F en utilisant Tapatalk
  15. Bonsoir, Envoies moi en MP des photos de l'ext et intérieur. Je pourrai voir les options. Merci d'avance Lagratte
  16. A voir.. Tu as des photos de la voiture ? Kilométrage ? Année ? Moteur ? Options ? Lagratte
  17. Juste la pompe d'injection exacte. Pour infos, une fois mon A6 se coupait en roulant, j'avais un cours circuit au niveau de la batterie, la banquette arrière faisait contact sur entre les bornes de la batterie. Peut être une piste... Lagratte
  18. Il n'y a pas de pompe de gavage sur nos Audi. Il y a une crépine en plastique qui peut se boucher éventuellement... Il faut démonter la jauge de carburant qui est situé dans le coffre sous la moquette. Mais avant cela je changerai le filtre à GO... Il a beaucoup de bornes ? Lagratte
  19. Pour accéder à la serrure il faut déposer la garniture mais également déposer la partie vitrée de la portière. Les 4 vis de chaques côtés de la portière une fois la garniture tombée. Retirer également le rétro. Et attention à la position de la cale alu qui te permet de régler la position de la partie vitrée. Après tu as accès pour démonter le système avec les 2 vis torx visibles quand tu ouvres la portière. Le système pneumatique est solidaire de la serrure, faut tout changer si c'est mort... Lagratte
  20. Et pourquoi ce choix ? Elle est en super état c'est dommage ! Lagratte
  21. Salut à toi ! Il y a probablement (sûrement) le pignon d'engrainage du compteur qui est HS. Et le compteur que tu as acheté a sûrement le même problème... https://vod.ebay.fr/vod/FetchOrderDetails?itemid=391249679172&transid=890009671026&ul_ref=https%253A%252F%252Frover.ebay.com%252Frover%252F0%252Fe11400.m43.l5919%252F7%253Feuid%253Dbd3331ea68ea451db3a63308e4a0bd4d%2526bu%253D44257215480%2526loc%253Dhttps%25253A%25252F%25252Fwww.ebay.fr%25252Fulk%25252Fvod%25253Fitemid%25253D391249679172%252526transid%25253D890009671026%2526sojTags%253Dbu%253Dbu%2526srcrot%253De11400.m43.l5919%252
  22. Yes une Torx percée pour la vis qui maintien de Neiman. Mais comme cité au dessus par les autres, vérifie ta batterie. Peut être una batterie HS. Et vérifie ta charge surtout, au multimètre, moteur tournant tu dois avoir autour des 13.8V, si non alternateur HS. Je n'arrive pas bien à cerner ton problème, peut être une vidéo serait utile.. @+ Lagratte
  23. Moi je changerai le contacteur neiman vu les symptômes. Le mien est de le démonter et regarder la référence qui est inscrite dessus Pour le démonter il faut : - tomber le vide poche sous le volant - Démonter le volant - Sortir les vis qui maintiennent la colonne de direction au chassis - Devisser la vis de sécurité - Débrancher les connectiques Et hop sens inverse pour remonter Lagratte
  24. Lagratte

    Ensemble à identifier

    C'est un boitier papillon, t'as quoi comme moteur ? Lagratte
  25. Elle est vraiment classe c'te caisse.. [emoji2956] Je ne saurai plus rouler avec d'autres caisses perso. Lagratte
×
×
  • Créer...