Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

ordinateur de bord


slm33
 Partager

Messages recommandés

bonjour ,

je possède depuis peu une Audi a4 1.9 tdi 130 cv pack plus de 2002 .

voici ma question :

quand je met le contact , l'ordinateur de bord m'indique " entretien " puisque j'arrive a echeance pour la vidange ,

mais sur le bouquin il est ecrit que 2000 km avant l'echeance c'est " service + km restant " qui doit apparaitre ,

il est écrit aussi que l'on peut le voir en appuyant sur la touche " clef " a coté de la touche " chek " .

j'ai beau tenter l'operation plusieurs fois , mais ça ne marche pas il y a toujours " entretien " de marquer .

peut etre que dans cette version c'est comme ça ?

est ce que quelqu'un a le meme probleme et eventuellement me donner une reponse ?

merci .

Lien vers le commentaire
Partager sur d’autres sites

:coucou: salut slm33

 

je pense que tu dois tout d' abord faire ta vidange après tu remets à zero le compteur.

 

1- éteindre contact

2-restez appuyé sur le bouton clef puis remettre le contact

3-appuyez sur le bouton zéro

 

après on obtient :

 

service:-----km

 

puis tu attends environ 500 Km et tu verras apparaitre les Kms restant avant la prochaine vidange

 

je sais pas si ça pourras t' aider mais bon voila

 

bon courage

 

a+ tom

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...