Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

aileron audi TT2 coupé


Messages recommandés

Bonjour,

mon aileron ne sort plus au dessus de 120Km/h comme il le faisait d'habitude, et mon voyant s'allume sur le tableau de bord. Quelqu'un à -t-il déjà eu ce problème et comment peut-on le résoudre?

 

merci

Modifié par samdebecte
Lien vers le commentaire
Partager sur d’autres sites

Hello,

Et à l'arrêt ?? Il sort lorsque tu l'actionnes manuellement ??

Il y avait eu une action de rappel je crois sur certaines TT ... Ils ajoutaient de la graisse sur les mécanismes.

Bye

Lien vers le commentaire
Partager sur d’autres sites

excat, j'ai eut ce problème au debut... le mien sortait un peu mais pas comme il faut. Audi doit y mettre une graisse/huile speciale dessus et tout est rentré dans l'ordre... :bigthumbup:

Lien vers le commentaire
Partager sur d’autres sites

Bonjour,

merci pour vos réponses

 

A l'arrêt il ne sort pas non plus. Mais lorsque je le sors manuellement il descends avec une action sur le bouton.

Lien vers le commentaire
Partager sur d’autres sites

Perso j'ai jamais eu le voyant d'allumer au compteur quand l'aileron était sortie...

Lien vers le commentaire
Partager sur d’autres sites

le voyant s'allume qd tu l'actionnes manuellement ... 1 pression pour le sortir .. 1 grosse (env 4/5sec) pour le rentrer si à l'arret et 1 pression simple si tu roules .. ;)

Modifié par TFSI
Lien vers le commentaire
Partager sur d’autres sites

Une fois le graissage spécial mis le problème n'apparait plus pendant un moment... Souvent tu dois repasser chez Audi pour nouvelle application... D'ailleurs ma concession m'a expliquée qu'elle appliquée cette "huile" a chaque révision sur les TT

 

Amicalement, Julien.

Lien vers le commentaire
Partager sur d’autres sites

J'ai vérifier et je n'ai pas le voyant qui s'allume au compteur quand l'aileron est sortie.

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...