Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

Perte Puissance 1.8T Ambition


sogood
 Partager

Messages recommandés

Bonjour,

 

J'ai une A3 1.8T 180ch Ambition de 2000 avec 120000 Km au compteur

 

Depuis maintenant quelque temps, je n'ai plus la même accélération, celle-ci est devenue très "molle".

Voici les symptômes :

* un bruit d'aspiration métallique ce fait entendre lors des accélérations entre 1500 et 2000 tr/min et j'ai souvent des trous suivi d'un bruit de décompression.

* Dernièrement, il lui arrive de ne pas vouloir démarrer ou de caler aussitôt et je suis obliger d'accélérer à fond pour parvenir à la démarrer et sa sent l'essence. Le moteur émet un ronronnement pendant 30s à 60s et puis tourne correctement.

 

J'ai vérifié les durites et je n'ai pas vue de fissure.

Mon garagiste(qui n'est pas une concession Audi)la passé au contrôle mais pas de code d'erreur.

 

Quelqu'un a-t-il déjà eu ce genre de problème ?

 

Merci d'avance pour vos lumières.

Lien vers le commentaire
Partager sur d’autres sites

Merci pour votre aide.

 

Comment tester le solénoïde N75 ?

et comment mettre sous pression le circuit de suralimentation ?

Lien vers le commentaire
Partager sur d’autres sites

  • 2 semaines plus tard...

J'ai pu passer ma voiture au vag.com et j'ai 3 erreurs :

 

16502 - Engine Coolant temp Sensor (G62)

17705 - Pressure drop between turbo and throttle valve

17545 - Fuel trim : Bank 1 (add): System too rich

 

si ca peu aider !!!!

Lien vers le commentaire
Partager sur d’autres sites

17705 - Pressure drop between turbo and throttle valve = Fuite sur le circuit de sural :bigthumbup:

Modifié par katapult
Lien vers le commentaire
Partager sur d’autres sites

  • 2 mois plus tard...

Bonjour,

 

Je relance une question que j'avais postée il y a quelque temps car le problème n'es toujours pas réglé.

J'ai toujours cette erreur : 17705/P1297/004759 - Pressure Drop between Turbo and Throttle Valve (check D.V.!)

 

Est ce que ce problème peut engendrer une augmentation de la consommation d'essence ?

Lien vers le commentaire
Partager sur d’autres sites

Bonjour,

 

Je relance une question que j'avais postée il y a quelque temps car le problème n'es toujours pas réglé.

J'ai toujours cette erreur : 17705/P1297/004759 - Pressure Drop between Turbo and Throttle Valve (check D.V.!)

 

Est ce que ce problème peut engendrer une augmentation de la consommation d'essence ?

 

Une augmentation de conso, je pense pas mais une baisse de puissance, Y'a de grande chance :bigsmile: .

 

As tu vérifier que tu n'avais pas de fuite?

Lien vers le commentaire
Partager sur d’autres sites

  • 4 mois plus tard...

Bonjour,

 

je reviens sur mon problème de puissance et de recherche de fuite.

J'ai trouvé un ensemble de durite pleine d'huile (voir photo)

post-50866-1273762229,97_thumb.jpg (Sur la photo elles sont nettoyées)

 

Une fuite sur ces durite peut il influer sur la puissance ?

Autre chose, peut on les démonter sans risque pour le moteur ou la sécurité sachant quelles ont un rapport avec les freins ???

 

Merci d'avance...

Lien vers le commentaire
Partager sur d’autres sites

J'ai fait un graph pour tester mon débi-mètre d'air.

Quelqu'un peu t il me dire si le rapport tour/min et débit d'air est normal ????

LOG-01-002-xxx-xxx.CSV_15-05-2010_12-07-29.png

Lien vers le commentaire
Partager sur d’autres sites

  • 9 mois plus tard...
  • 2 mois plus tard...

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...