Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

vidange liquide de refroidissement


Messages recommandés

bonjour

 

voila tout est dans le titre je voudrais vidanger le liquide de refroidissement car il me semble qu'il a l'air assez vieux ( je ne sais pas si ce liquide a une durée de vie) alors si quelqu'un peut m'indiquer la marche a suivre ce serait sympa

 

jeff

Lien vers le commentaire
Partager sur d’autres sites

j'ai oublié quelques infos:

 

 

Des fois, lorsque j'allume mon audi TT 1.8T de 03/1999, à froid,moteur eteint j'ai le voyant de température niveau de liquide de refroidissement qui s'allume alors que je n'ai pas du tout roulé avec depuis la veille. j'ai regardé le niveau et il est bon.

 

Faut-il changer la sonde ou purger le systeme de refroidissement ?

si il faut changer la sonde ou est ce qu'elle si situe?

Merci d'avance à tous

Modifié par ledjifff
Lien vers le commentaire
Partager sur d’autres sites

Bonsoir Ledjifff J'ai le même soucis que toi (épisodiquement), j'ai fais changer le liquide de refroidissement... mais le problème persiste par temps froid (!!!).

Je pense également à la sonde... :furious:

Lien vers le commentaire
Partager sur d’autres sites

Pour le voyant qui s'allume il faut mettre du LDR au dessus du max dans le bocal pour que les électrodes transmettent des données correctes.

Si le problème persiste il faut essayer de poncer légèrement les électrodes en question.

Enfin il y a toujours possibilité de changer le bocal qui coute moins de 30 euros il me semble...

 

De plus lorsqu'il fait très froid il y a aussi une alerte car le LDR est trop froid, il est alors conseillé d'attendre que le moteur chauffe avant de partir ou alors il faut partir en roulant tout doucement :bigthumbup:

Lien vers le commentaire
Partager sur d’autres sites

Bonjour,

merci des infos Mystique, est-ce que tu sais où se localise les éléctrodes... :bigthumbup:

Lien vers le commentaire
Partager sur d’autres sites

merci mystique pour les renseignement

 

lorsqu'on change le vase d'expansion ( bocal rond) est ce que les electrodes sont comprises avec?

est ce que les electrodes c'est pareil que la sonde de temperature?

 

merci

Lien vers le commentaire
Partager sur d’autres sites

Oui les électrodes sont dans le bocal...

En cas de remplacement du bocal, il faut juste faire un petit ajout de LDR après mais rien de bien important.

 

Il faut faire une petite recherche, il me semble que quelqu'un avait posté des photos de l'opération de "nettoyage" des électrodes.

Modifié par mystique
Lien vers le commentaire
Partager sur d’autres sites

bonjour

 

voila tout est dans le titre je voudrais vidanger le liquide de refroidissement car il me semble qu'il a l'air assez vieux ( je ne sais pas si ce liquide a une durée de vie) alors si quelqu'un peut m'indiquer la marche a suivre ce serait sympa

 

jeff

 

Je l'ai fait ce week-end sur mon 225.

Lorsque tu es en face du pare choc ça se trouve en bas à droite.

 

J'ai levé la voiture et retiré le cache du dessous et là tu vois un petit robinet qu'il suffit d'ouvrir.

 

J'espère avoir été clair.

 

EDIT : Ah mince je viens de voir qu'on t'avait déjà répondu, je ne connaissais pas la nouvelle version du forum.

Modifié par Maxgic
Lien vers le commentaire
Partager sur d’autres sites

merci macgix pour les renseignements je crois que ce week end il va y avoir de la mecanique pour ce qui du liquide de refroidissement tu as mis quoi car j'ai lu qu'il fallait du G012.

on est obligé de mettre ce liquide ou alors est ce que je peux acheter du liquide chez un detaillant automobile?

Lien vers le commentaire
Partager sur d’autres sites

Dans tous les cas le liquide est changé tous les 5 ans; au remplacement de la distrib/pompe à eau.

maintenant c'est le g12++

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...