Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

Parrot Mki9200 sur A3


jeje78
 Partager

Messages recommandés

Bonjour,

 

Suite à la pose du Parrot Mki9200 dans mon A3, l'installation s'est bien passé. Le parrot marche vraiment bien avec l'A3. Il faut juste faire attention à récupérer le + accessoire au niveau de la boite à fusible sinon rien ne s'allume. Sous peine de passer trois heures à ne pas comprendre pourquoi ca ne s'allume pas, lol

 

Mais j'ai juste un soucis. Sachant que le parrot est branché au concert 2 (je n'ai pas le bose) le son de l'iphone sort bien sur les enceintes avants. Mais les enceintes arrieres sont reliées au caisson donc je n'ai rien à l'arrière. Avez vous une solution pour brancher le Parrot aussi sur les enceintes arrières?

 

 

Lien vers le commentaire
Partager sur d’autres sites

  • 6 mois plus tard...

Salut,

 

Est ce que tu as pu régler ton Problème??.. car j'hésite entre le kit parrot et le Xcarlink pour mon TT mk1 et je n'aimerais pas avoir les mêmes problème que toi...

 

Merci

Lien vers le commentaire
Partager sur d’autres sites

  • 1 mois plus tard...

Salut,

 

Est ce que tu as pu régler ton Problème??.. car j'hésite entre le kit parrot et le Xcarlink pour mon TT mk1 et je n'aimerais pas avoir les mêmes problème que toi...

 

Merci

 

 

Hello

 

Je suis aussi interessé par ce kit sur mon TT MK1 (concert 1 + sans bose)

Ya t il des dificulté de montage? J'aurai aussi le probleme d'enceinte arriere et de 12v apres apres quil faut allez chercher je c pas ou?

 

 

Merci

Lien vers le commentaire
Partager sur d’autres sites

Moi j'ai monté un parrot... mais j'ai le bose... sur le site ils disent qu' il faut passer par un adaptateur et montage par pro... mais j'ai reussi ;)

Lien vers le commentaire
Partager sur d’autres sites

voila je viens de monter un parrot mki9200.

Le concert I fonctionne bien le son sort comme avant. Le Parrot marche aussi tres bien

 

Cependant des que le parrot commute il passe seulement par les enceintes avants..

 

Comment ta fait pour que les enceintes arrieres fonctionnent?

Modifié par bifou
Lien vers le commentaire
Partager sur d’autres sites

  • 4 semaines plus tard...

pour récupérer les haut parleur arrière et le caisson de basse il faut ajouté un faisceau mute qui se trouve sur se cite http://www.setma-deltam.com/

apres faut voire par marque et model et nombre de haut parleur integre a la voiture sur se cite sachant que le systeme integré dans la game audi et un system bose qui et audi concert je croix http://www.bosefrance.fr/FR/fr/automotive-systems/automotive-systems/current-models/audi.jsp

Lien vers le commentaire
Partager sur d’autres sites

  • 2 semaines plus tard...
  • 1 an plus tard...
  • 5 mois plus tard...

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...