Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

Audi coupé 2.3E encore une de plus :-)


Messages recommandés

Bonjour à tous.

 

Je suis heureux de faire partie des membres de ce superbe site !! :rolleyes:

 

Je suis l'heureux possesseur d'un coupé Audi B4 de 1992, naturellement motorisé par un 5 cyl 10v.

 

C'est un très bon moteur, mais j'ai quelques soucis avec ... :furious:

 

Voilà, malgré mon faible kilomètrage ( 243000km ) la petite à de la peine à accélérer ( trous comme si elle avait trop d'air ou pas assez d'essence - vous savez comme quand on laisse le chock sur un 50cm3 ... - )

 

Alors après changements de Filtre à air, bougies, plateau sonde d'injection mécanique, je ne sais plus trop quoi faire.

 

Il y a encore le doseur, les injecteurs, la courroie crantée, l'allumage d'ou pourrait provenir le problème ...

 

Malheureusement ça coute des sous ( j'ai acheté la voiture 1200 CHF sur un site de vente aux enchères ).

 

J'hésite même à lui changer le moulin par un autre 5 cylindres .... que faire selon vous ?

 

merci à tous

 

Alex

 

les photos de ma voiture suivront, elle est pas si mal ;-)

Lien vers le commentaire
Partager sur d’autres sites

Bonsoir,

As-tu verifié la conduite d'air entre le doseur-distrib et le papillon, a la longue, le caoutchouc se fissure...

Je viens de remplacer celui de la mienne, même age, ~même kilométrage.

 

Fred38

Lien vers le commentaire
Partager sur d’autres sites

Hello Fred 38

 

J'ai pas changé le doseur ni le flexible mais je n'ai aucun tuyau craquelé ...

 

J'ai démonté le tout pour changer le plateau sonde, j'ai refait le joint, mais rien de spécial....

 

Merci de ton intéret !! :bigsmile:

 

Bonne soirée

Lien vers le commentaire
Partager sur d’autres sites

J'ai le même problème que toi, et je saurais ça demain en fin d'aprem, alors si tu veux attendre mon diagnostic, je te redirais ça ;)

Lien vers le commentaire
Partager sur d’autres sites

Bonsoir à tous! :coucou:

Faut croire que c'est la série!

J'ai un problème assez similaire.... c'est la deuxième fois que mon coupé 2.3E me fait ça à environ 1 mois d'intervalle mais dans des circonstances tout à fait différentes.... la première fois c'était à froid et elle ne tenait plus le ralenti elle calait toute seule. J'accentuais le phénomène en appuyant sur l'accélérateur en espérant l'aider :rolleyes:

La deuxième fois, c'était aujourd'hui... je roulais tranquillement à 90 km/h sur sol plat en 5ème à 2000tr/min... température du moteur à 95°C... puis d'un coup elle commence à brouter, comme si elle allait caler, l'aiguille oscillant entre 2000tr et 1500tr... pendant une dizaine de secondes, j'avais beau accélérer je n'avais aucune influence sur le moteur. Je me suis rangé sans couper le contact, j'ai attendu 10 sec, elle ne faisait plus rien et j'ai repris la route comme si de rien n'était.

J'ai peur qu'il s'agisse d'un signe avant coureur.... j'ai toujours eu un grillon venant de la pompe à essence à l'arrière droit et un appel d'air en ouvrant le réservoir, mais maintenant je ne le sers plus et donc je n'ai plus l'appel d'air... je raconte cela car j'ai lu dans un autre forum que sur l'A3 des pertes de puissances pouvaient provenir d'une mauvaise gestion de l'apport d'air dans le réservoir.

 

On attend ton verdict Tony_45 :bien:

 

 

Lien vers le commentaire
Partager sur d’autres sites

Invité buggy-seb

Salut il est fort possible que ta pompe ce grippe quel age a t elle????

il faudrait vérifier son débit... :bien:

Lien vers le commentaire
Partager sur d’autres sites

Bonjour buggy-seb

Ma voiture est de fin 1991 et a 186000km. Je suppose que la pompe est d'origine?!

Je suis tout ouïe quant à la marche à suivre pour la degripper. Par contre je ne suis pas sûr d'avoir le matériel adéquat pour la tester!

Si je change mon filtre essence ça peut déjà alléger la pompe?

 

Merci beaucoup :bigsmile:

Lien vers le commentaire
Partager sur d’autres sites

Invité buggy-seb

Salut si c'est le cas pas de dégrippage uniquement changement et obligation de faire le filtre avec...

Lien vers le commentaire
Partager sur d’autres sites

Invité buggy-seb

Salut

mais non pas si cher que ça passe me voir ya des prix bas mais faut chercher le bonne adresse. :bigsmile:

mais faut faire une vérif on n'en reparle ... :bien:

Lien vers le commentaire
Partager sur d’autres sites

Salut, donc ce n'est pas le filtre, c'est surement ma pompe qui est HS. Le problème est identique qu'avant le changement du filtre.

Lien vers le commentaire
Partager sur d’autres sites

Salut tony merci pour le suivi :-)

 

J'ai demandé à mon mécano qui m'a dit qu'il avait changé le filtre à essence sur la mienne ...

 

Bizarre ce soir il fait frais, elle roule presque super .... Donc pas de problème de pompe à esence (je me trompe ??)

 

Finalement je pense plutot à un capteur style cette espèce de truc entre le tamis et le papillon qui fait tic tic comme une machine à coudre ( j'ai mis le WD 40

ça change rien ).

 

J'ai enlevé le fusible de la sonde lambda c'est pas ça .... et chose curieuse, je débranche tous les périphériques à l'injection et elle démarre quand même ... ( !! ).

 

Je sais plus ou chercher, pis j'ai mon mécano qui me propose une autre voiture pas chère alors j'hésite, j'aime bien mon Audi ... QUAND ELLE ROULE BIEN !! :eldiablo:

 

Je vais encore chercher demain ... Bonne soirée !!

 

 

Lien vers le commentaire
Partager sur d’autres sites

On a même passé un bon coup de souflette dans tout le circuit d'essence et rien n'y fait.

 

Moi elle démarre bien, mais quand j'entends ma pompe qui force, la elle merde, sinon pas avant.

Lien vers le commentaire
Partager sur d’autres sites

Invité buggy-seb

Ok mais tony a KV donc ya quelques différences quand même.

sauf pour la vérif de pompe a essence.

Lien vers le commentaire
Partager sur d’autres sites

peut être la bobine d'allumage...? j'ai eu des soucis avec la mienne, et le moteur calait presque, le compte tours jouait de manière chaotique, etc...

 

mais c'est une 1.8

Lien vers le commentaire
Partager sur d’autres sites

Hello à tous !! Problème résolu :malelovies:

 

Et en plus ça m'a rien couté ....

 

Une meule, une clé de 13 et on avance l'allumage qui retardait ...

 

Tous simplement ...

 

Maintenant c'est une petite Bombe !! ( comparer à avant )

 

Donc si votre 5 cylindre peine un peu, commencez par ça !

 

Le controle de l'allumage et des injecteurs en Suisse coute 330 .- :exclamation:

 

Je suis content d'y avoir échapper !!

 

 

Merci encore

 

Alex

Lien vers le commentaire
Partager sur d’autres sites

Bizarre,

Il n'y a aucune raison que l'allumeur se décale...

Je pencherai plutôt pour un problème de capteur et de calculateur.

En effet, sur ce modèle (NG), l'allumeur ne contient plus ni avance centrifuge, ni avance a dépression.

En conséquence, c'est le calculo et ses capteurs qui font le boulot, donc a suivre...

 

Fred38

Lien vers le commentaire
Partager sur d’autres sites

J'ai l'impression que mon problème ressemble furieusement à celui de Tony_45.... :coucou:

j'ai encore eu des coupures aujourd'hui :furious: , et bien plus longtemps qu'hier, cette fois la pompe faisait un énorme bruit dans la voiture, je n'avais jamais eu ce bruit comme ça.... impossible d'accélérer, par contre en roulant en dessous des 2000tr/min elle ne faisait pas d'histoire mais dès que j'accélérais plus franchement elle recommençais...

 

Je suis passé acheter un filtre essence, je le changerai ce WE, j'espère que c'était juste le filtre encrassé et la pompe qui trinque derrière.

 

Buggy-seb est-ce que tu envoies aussi les pompes par la poste :bigthumbup: , car dans le cas où la mienne est déficiente je serais très intéressé de t'en acheter une, par contre me rendre en France, en plus sans voiture, je l'imagine mal... <_<

 

Merci bcp!

Lien vers le commentaire
Partager sur d’autres sites

C'est une très bonne question, je ne l'ai jamais vraiment cherchée mais j'entends le bruit dans l'auto, donc je me demande si elle ne se trouve pas à l'extérieur?

J'ai ici le plan du montage mais je n'ai aucune idée de l'endroit où elle se trouve...

La pompe = 1 :rolleyes:

 

906200.png

 

 

 

Lien vers le commentaire
Partager sur d’autres sites

J'ai trouvé ce tutoriel en anglais pour changer sa pompe...

Est-ce que c'est une manipulation facile ou pas? Genre à faire sur un parking?

Il y a des risques avec l'essence dans le réservoir :ange: , est-ce qu'on est en contact direct? :unsure:

 

http://autorepair.about.com/library/a/1i/bl740i.htm

Lien vers le commentaire
Partager sur d’autres sites

Hello :coucou:

Ne trouvant toujours pas d'exactes indications sur la place de ma pompe essence, j'ai cherché sur la voiture et je ne l'ai pas vraiment atteinte mais je l'ai située. Alors est-ce qu'elle se trouve dedans ou dehors du réservoir?

J'ai cherché à l'atteindre par l'intérieur mais je n'ai trouvé aucuns accès. Je pense donc que tout se fait par dessous l'auto... :unsure:

 

 

deux images du prétendu emplacement, le manchon en caoutchouc paraît super profond:

img0585x.jpg

 

img0587.jpg

 

Lien vers le commentaire
Partager sur d’autres sites

salut

la pompe est immergé elle se situe dans le réservoir

de mémoire il faut la retirer de l'intérieure au niveau des siège arrière

bon courage :coucou:

Lien vers le commentaire
Partager sur d’autres sites

Sur la mienne nous l'avons complètement dégarni, jusqu'à avoir accès à cette pompe. Mais on ne sait pas comment la sortir de la dedans... Il y a le flotteur qui gêne, et vu qu'on a peur de cassé quelque choses, on préfère pas tenté.

Lien vers le commentaire
Partager sur d’autres sites

Bonsoir Tony_45, t'as dû enlever les dossiers de la banquette arrière, ou tu as accès par le côté?

Si tu fais faire ça au garage, tu pourrais communiquer le coût de l'opération :bigthumbup:

Si jamais j'ai trouvé ici un excellent prix pour une pompe ça peut être intéressant vu le prix chez Audi :P

http://www.webdealauto.com/-ompe-a-carbura...oduct_info.html

 

Lien vers le commentaire
Partager sur d’autres sites

Non non, pas par un garage, tu as 6 vis, 3 de 10 et 3 de 13, tu vire la moquette et dégagé ce qui peux la bloqué, et c'est bon ! ça nous à pris 5 min !

 

Par buggy-seb, il peut l'avoir pour 140€.

Lien vers le commentaire
Partager sur d’autres sites

Invité buggy-seb

Salut

pour cette réf chez Meyle

 

pompeaessence.jpg

 

pour avoir toutes les correspondances regardez sur le site Bosch qui donnera les changements des réf depuis ça fabrication et aussi les réf d'origines Audi

 

son prix exacte est de 136.50€

mais faites bien la vérif de la réf monté pour éviter une erreur.

Lien vers le commentaire
Partager sur d’autres sites

Bonjour,

J'ai une berline 80 de 92 moteur NG, et le filtre a essence se trouve sous la voiture, devant la roue arrière droite:

 

80ngfiltrecarburant1992.jpg

 

Concernant la pompe a essence, il y a plusieurs montage possible, suivant le type moteur, la carrosserie (berline-cabrio) etc...

En attendant, voici pour le cabrio NG:

 

 

Fred38

Modifié par Fred38
Lien vers le commentaire
Partager sur d’autres sites

Hello! :coucou:

 

Alors j'ai besoin de vos conseils en référence.... :bigthumbup:

A juste titre Buggy-seb disait d'être sûr des références avant d'acheter une pompe... j'ai fait quelques recherches et j'ai peur de ne pas acheter le bon article...

 

Pour ma voiture la référence audi est: 895906089E , c'est une pompe valeo et c'est très cher

http://www.oscaro.com/fiche.asp?ID_OSC_LEV...RTICLES=1898045

http://www.topwagen.com/pompe-essence-elec...oduct_crit3=117

 

Lorsque je cherche l'équivalent chez Bosch je ne trouve pas exactement le même numéro. La référence constructeur donnée par Bosch est: 895 906 091 A

Mais d'après les indications cette pompe est compatible avec ma voiture:

http://www.oscaro.com/fiche.asp?ID_OSC_LEV..._ARTICLES=74014

http://www.webdealauto.com/-ompe-a-carbura...oduct_info.html

 

Apparemment il n'y a pas 36 modèles de pompe chez Audi, donc est-ce que je prends un risque de commander une pompe Bosch? :unsure:

Tony_45 quel est le numéro de ta pompe? T'as aussi un 2.3E 136cv?

 

Merci bcp! :jap:

Lien vers le commentaire
Partager sur d’autres sites

Salut 3xTom :bigsmile:

 

C'est bien une pompe immergée que tu as, j'ai remplacée ya pas très longtemps, j'ai repris une bosch que j'ai commandé sur EBAY.CO.UK, moins chère qu'en France.

 

La réf audi exacte c'est 0580254040

 

Pour le remplacement, l'opération prend un peu moins d'une heure.

 

Il faut dégarnir le coffre, pas besoin de retirer la banquette arrière.

Il faut dévisser 6/7 vis pour accéder au réservoir. Bien sur tu débranchera la batterie avant ...

 

Tu dois avoir une trappe au milieu du coffre d'un diamètre d'environ égal à celui d'un CD-Rom.

Tu débranche le connecteur de la pompe et de la jauge.

Pour ouvrir la trappe il faut tourner un cerclage métallique qui fait pression sur le réservoir d'un 8ème de tour.

 

Tu débranche et retire la jauge.

 

Tu dois voir maintenant la pompe à essence dans sa cage en plastique.

Il faut ensuite déboulonner le raccord banjo de sortie d'essence. (clé 17 et 15 je crois)

 

La pompe a essence est maintenant libre de sortir, pour cela il faut faire un 8ème de tour dans le sens inverse des aiguilles.

Il faut le faire en poussant légèrement vers le fond du réservoir pour sortir des crans de maintient.

 

Et voila ya plus qu'a la tirer vers l'exterieur avec sa cage en plastique+filtre

 

Il faut bien nettoyer le filtre en remontant la nouvelle pompe.

 

Le remontage se fait en sens inverse ;)

 

edit :

 

voici la pompe a essence la moins chère que j'ai pu trouver :

 

http://cgi.ebay.fr/NEW-BOSCH-0580254040-FU...34.c0.m14.l1262

Modifié par joyz
Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...