Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

panne regulateur vitesse


Messages recommandés

Bonjour à tous, voilà j'ai mon regulateur de vitesse qui ne fonctionne absolument pas. Je suis l'heureux possesseur d'une A4 V6 Tdi Quattro 180 Cv de 2002. L'autre problème c'est la mauvaise réception radio, il parait que l'on peut changer l'ampli d'antenne mais voilà comme pour le regulateur, il parait que cela pourrait venir de capteur de la pédale d'embrayage mais je sais pas où ni comment faire. Alors si quelqu'un pouvait me venir en aide, merci d'avance.

Lien vers le commentaire
Partager sur d’autres sites

Salut à toi,

 

Pour le régulateur je sais pas trop mais pour la qualité radio on m'a dit que c'était une maladie sur les modèles 2001-2002, le récepteur est situé dans le pare-brise (tu n'as pas d'antenne et d'ailleurs c'est plus joli sans un machin qui dépasse sur le toit, avis personnel) et il capte très mal, certains modèles ont même été repris en concession pour changer ce défaut...

Puis si tu mets un ampli d'antenne, ça risque d'aggraver la qualité de réception..

 

P.S: J'ai fait changer l'autoradio ET METTRE UN AMPLI ANTENNE DERRIERE LUI sur la mienne, sur les grosses radios genre NRJ ou FUN RADIO je capte mieux qu'avant et sur celles où je captais mal, c'est pire qu'avant..

 

Stef

Modifié par tomcRft
Lien vers le commentaire
Partager sur d’autres sites

Salut à toi,

 

Pour le régulateur je sais pas trop mais pour la qualité radio on m'a dit que c'était une maladie sur les modèles 2001-2002, le récepteur est situé dans le pare-brise (tu n'as pas d'antenne et d'ailleurs c'est plus joli sans un machin qui dépasse sur le toit, avis personnel) et il capte très mal, certains modèles ont même été repris en concession pour changer ce défaut...

Puis si tu mets un ampli d'antenne, ça risque d'aggraver la qualité de réception..

 

P.S: J'ai fait changer l'autoradio sur la mienne, sur les grosses radios genre NRJ ou FUN RADIO je capte encore mieux qu'avant et sur celles où je captais mal, c'est pire qu'avant..

 

Stef

 

Merci de tes infos tomcRft, si je comprends bien il n'existe pas de solution pour la réception radio. Ben tant pis, je me passerai de la radio :(

 

Pour le contacteur d'embrayage c'est simple.

 

:coucou:

 

Merci pour ta réponse Billeuz, ça au moins c'est de l'info :bigsmile: et en plus me voilà rassuré si c'est simple, par contre si tu pouvais me donner des détails je t'en saurai gré. Allé, merci.

Lien vers le commentaire
Partager sur d’autres sites

L'ampli d'antenne est en fait situé dans le cache qui est tout en haut de la vitre arrière. il se démonte en tirant tout droit dessus. l'ampli d'antenne en cause coute assez cher chez Audi tout de même

 

tu trouvera tout sur ton soucis ICI

 

 

pour le régulateur de vitesse, lis CECI

 

Billeuz disait vrai, c'était simple. en utilisant la fonction recherche, tu aurais trouvé les topics tout de suite

 

Cela dit, :welco:

 

a+

Steph

Modifié par wiz
Lien vers le commentaire
Partager sur d’autres sites

@wiz en fait j'ai fait que répèter ce qu'on m'a dit.. les mecs te parlent à l'arrache vu qu'ils sont speed et te disent que c'est dans le pare-brise, c'est pour te dire qu'en fait c'est à son niveau.. (façon de parler, sans doute).. j'avais pas idée d'où c'était exactement..

 

Modifié par tomcRft
Lien vers le commentaire
Partager sur d’autres sites

tomcrft, je t'ai envoyé un MP.

 

c'était pour plaisanter :), pas pour critiquer :( . moi non plus je savais pas avant de lire les topics du forum. et je sais pas changer une distrib non plus, ni caler une pompe à injection, ni changer un embrayage :(

 

on est tous la pour apprendre :jap:

 

Allez, fais moi plaisir, édite ton message et efface ce que tu as écrit et continue de poster ici et ou tu veux.

 

Steuuuplait :)

 

j'ai édité mon post pour re-formuler ma réponse :)

 

Steph

Lien vers le commentaire
Partager sur d’autres sites

L'ampli d'antenne est en fait situé dans le cache qui est tout en haut de la vitre arrière. il se démonte en tirant tout droit dessus. l'ampli d'antenne en cause coute assez cher chez Audi tout de même

 

tu trouvera tout sur ton soucis ICI

 

 

pour le régulateur de vitesse, lis CECI

 

Billeuz disait vrai, c'était simple. en utilisant la fonction recherche, tu aurais trouvé les topics tout de suite

 

Cela dit, :welco:

 

a+

Steph

 

Ciao Wiz, c'est super sympa merci pour la précision de tes réponses. Pour l'utilisation du forum vu que je suis tout neuf j'ai encore un peu de mal mais ça va le faire. Encore merci. :coucou:

Lien vers le commentaire
Partager sur d’autres sites

  • 1 mois plus tard...

j'ai une question. je suis moi aussi passé par la case capteur d'embrayage suite à une panne de régulateur de vitesse. depuis que j'ai installé le nouveau capteur, ça fait une sorte de piout quand j'appuie sur la pédale.

 

comme je suis un psychopate des bruits dans la voiture, j'aimerai savoir si je peux graisser la petite barre qui ressort du capteur et sur laquelle la pédale appuie. je pense que le bruit vient de là.

 

y a t-il une graisse spéciale ?

 

Merci pour vos conseils

Steph

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...