Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

Messages recommandés

spa0600.jpgbonjour ..je vient tous juste d'acheter une audi 80 td de 1995 ..la voiture est trés propre j'ai effectué la vidange , filtre a huile et filtre a aire...mais j'ai un vrai probléme avec 250km elle consomme la moitié du plein ( 10l au 100km environ) ... d'ou peut provenir le probléme : les injecteurs??? ou une autres piéce.......???? d'autre part avec un plein combiende km peut on parcourir avec une audi 80 TD????
Lien vers le commentaire
Partager sur d’autres sites

Invité buggy-seb

Salut

et bienvenue parmi nous.

déjà pour commancer il faudrait verifier d'eventuelles fuite de gasoil soit au niveau de tes injecteurs et aussi de la pompe injection qui peu souffrir de jojnts usées.

les canalisation d'injecteur que ce soit les rigides que les durites souples.

ensuite aussi le porte filrte et ta canalisation de gasoil sous le véhicule .

apriori tu as un import allemand ou autre car le TD moteur AAZ a été arrêté a la vente concession en 93 de mémoire.

trés propre comme auto demande si besoin jsute pour te prévenir c^té entetien de ce moteur il faut bien le bichonner car il souffre si c'est mal fait d'un problème de clavette au vilo côté pignon de distrib mais ne t'inquiète pas mais il ya des contrôle a faire pour ne pas avoir a la longue un moteur cassé.

souvent acause d'un bricolage du mécano qui ne connait pas le AAZ.

Enfin si ton contrôle ne donne rien il faudra chercher ailleur. :bien:

Lien vers le commentaire
Partager sur d’autres sites

j'ai regarder ya pas de fuite ...je pensse au injecteur c possible ou pas? combien de km on peut effectuer avec un plein?

Lien vers le commentaire
Partager sur d’autres sites

Invité buggy-seb

Concernant la conso le TD est plus gourmand et ne fera pas plus 1000 bornes c'est le DTI qui en n'ai capable mais on s'enmerde pour faire cette conso aussi basse...

Modifié par buggy-seb
Lien vers le commentaire
Partager sur d’autres sites

j'ai regarder ya pas de fuite ...je pensse au injecteur c possible ou pas? combien de km on peut effectuer avec un plein?

 

 

Bonjour,

 

sur la mienne (de 93) je fais environ 1100 kms avec le plein (ville et nationale en usage mixte) soit environ 275 kms par quart de réservoir avec un record à 1240 kms en y allant vraiment pépère (nationale)

 

en y allant plus franchement faut tabler sur les 1000 bornes voir un peu moins, tout dépend de la lourdeur de ton pied...

 

mais 10l c'est franchement beaucoup !

Lien vers le commentaire
Partager sur d’autres sites

Invité buggy-seb

Salut je vais pas faire un debat sur le conso mais le constructeur annoncait a l'époque 4.7 l au 100 a 90 kms et 6.9 a 120 .

mais bon comme chacun c'est et pour moi même j'ai jamais réussi a ateindre cette conso même en étant calme car nos cher diesel ne sont jamais révisé comme on le devrait et donc consomment plus.

Donc perso je me baserait plutôt sur une moyenne de 6.5 au 100 ce qui est correct.et donc a peu prêt 1015 bornes et des brouettes mais comme je déconseil d'aller dans la réserve on va dire que tu feras ton plein a 900 bornes...

 

Lien vers le commentaire
Partager sur d’autres sites

mon indicateur de pression d'huile s'allume (avec avertissement sonore) dés que je m'arrete ou je ralenti ..mais quand je roule elle ne s'allume pas ...pourquoi???comment résoudre le probléme??

Modifié par emre
Lien vers le commentaire
Partager sur d’autres sites

Invité buggy-seb

Salut

a vérifier si la sonde basse pression est connecté ou si elle fontionne sinon fils coupé...

Lien vers le commentaire
Partager sur d’autres sites

  • 2 mois plus tard...

bonjour ...j'ai un petit souci sur mon audi...je voyan d'huile s'allume et sonne 3 fois quand je ralenti ...avez vous des idées????d'autres part mon liquide de refroidissement se vide par le bouchon (mais j'ai changé le bouchon)) cela m'intrigue dans la mesure ou une surpression de la circulation de l'eau me vient a l'idée???? merciii

Lien vers le commentaire
Partager sur d’autres sites

Invité buggy-seb
bonjour ...j'ai un petit souci sur mon audi...je voyan d'huile s'allume et sonne 3 fois quand je ralenti ...avez vous des idées????d'autres part mon liquide de refroidissement se vide par le bouchon (mais j'ai changé le bouchon)) cela m'intrigue dans la mesure ou une surpression de la circulation de l'eau me vient a l'idée???? merciii

Salut pour ta première question on a déjà répondu c'est a toi de vérifier a ce niveau et nous donner une réponse sur un éventuel changement

 

si ton liquide sort en pression par ton bouchon là ya un souci qui ressemble fortement a un joint de culasse...

mais il y a d'autres vérif a faire avant et surtout si tu veux avancer dans ton diag lit bien nos réponses et reponds aussi... :bien:

Modifié par buggy-seb
Lien vers le commentaire
Partager sur d’autres sites

  • 3 semaines plus tard...

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...