Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

perte de puissance


Messages recommandés

bonjour

 

j ai acquis une A4 V6 TDI 180 quattro de 07/2001 avec 170 000 kms

j ai fait 1000 kms et pas de soucis, le turbo souffler tres fort

mais ces derniers temps on avait l impression que le turbo a 2000-2500 se couper et qu'il fallait que je monte dans les tours pour aller chercher la puissance.

du coup je vais chez audi il la passe sur la valise et résultat: injecteur pilote HS. je change (800 € qd même) mais le résultat est le même. de quoi ca peut venir

turbo, EGR, ou autre choses ? merci de vos réponses

Lien vers le commentaire
Partager sur d’autres sites

Salut,

 

l'injecteur pilote est une maladie sur ce moteur ( la pièce seule coute 500 eur chez Audi ). moi je l'ai trouvé à 380 en origin Bosch.

 

pour la coupure à 2000 tr/ min, c'est symptomatique de 2 choses :

 

- débitmètre ( à tester au VAG-COM )

- vanne EGR qui commence à se boucher.

 

Commence par neutraliser la vanne EGR en retirant le tuyau de dépression qui est branché sur un petit teuton qui sort de la vanne EGR ( voir photo ) et le boucher avec une vis. selon le moteur, tu auras ou pas un témoin au tableau de bord. si témoin allumé, il faudra l'éteindre avec un VAG-COM

 

bfcegr.jpg

 

 

Si ça ne fait qu'atténuer le soucis, il faudra tester ton débitmètre à l'aide d'un VAG-COM. c'est une pièce "d'usure" maintenant, ça finit par lacher au bout d'une centaine de milliers de km.

 

Tiens nous au courant

 

Steph

Modifié par wiz
Lien vers le commentaire
Partager sur d’autres sites

Bonsoir

 

j'ai fait ce que tu m'as dit et c'est que dalle (je te reproche rien je te rassure)

pas de voyant allumé et aucun changement

en fait j 'ai l'impression que le turbo fait du bruit bizarre

peut on mettre un produit pour décrasser Turbo + EGR (style eco-tec)

Lien vers le commentaire
Partager sur d’autres sites

Salut,

 

après l'EGR, il te reste à tester le débitmètre. essaie de le débrancher et de rouler. tu auras une perte de puissance mais tu sentiras si le problème vient de là.

 

pour le produit de nettoyage, regarde ICI

 

A+

Steph

Lien vers le commentaire
Partager sur d’autres sites

ok je vais tester ca entre midi et 2

sinon je vais m orienter vers le Kit de chez ECOTEC TURBO CLEAN OU BOOST

il parait qu'il est efficace

je te tiens au courant

si tout ça ne fait rien j aurais plus qu a attendre le 22 Avril date à laquelle la bête retourne chez audi pour contôle de cette panne et le changement plaquette et disques

merci

Lien vers le commentaire
Partager sur d’autres sites

Bon alors je finis et je pense que ca peut servir

je suis aller chez un ami garagiste qui a la valise

il a fait les test et devinez quoi c'est le régulateur de suralimentation qui est HS

en fait il regule la pression du turbo a 2000 tr/min alors qu'il devrait a hauteur maxi soit 4350 tr/min

 

j ai commander la pièce chez Audi et c'est pas cher 46 € TTC

 

je vous tiendrais au courant une fois installé et vérifié si mon avion de chasse à retrouver son réacteur

 

a +

Lien vers le commentaire
Partager sur d’autres sites

galère galère

j'ai changer la pièce (régulateur de suralimentation) et c'est toujours pareil voir même pire

que faire une suggestion ?????

Lien vers le commentaire
Partager sur d’autres sites

j'avais suggéré cela : ;)

 

après l'EGR, il te reste à tester le débitmètre. essaie de le débrancher et de rouler

 

 

Lien vers le commentaire
Partager sur d’autres sites

Si le défaut qui est apparu est " régulation de suralimentation", c'est souvent symptôme de Turbo grippé...

 

Le défaut disparait après coupure du contact et redémarrage ? Ou c'est systématique ?

Lien vers le commentaire
Partager sur d’autres sites

non c est systématique

et en fait depuis que j'ai changé le régulateur j'ai même l'impression qu'elle pousse moins

pourtant hier sur autoroute en 6ème ça accélère sans soucis

des fois ça envoi bien des fois moins. par contre si je débranche le régul y a plus rien du tout (un bon diesel)

je repasse chez le garagiste demain

sauf si vous avez des idées.

Lien vers le commentaire
Partager sur d’autres sites

bonjour

 

j ai acquis une A4 V6 TDI 180 quattro de 07/2001 avec 170 000 kms

j ai fait 1000 kms et pas de soucis, le turbo souffler tres fort

mais ces derniers temps on avait l impression que le turbo a 2000-2500 se couper et qu'il fallait que je monte dans les tours pour aller chercher la puissance.

du coup je vais chez audi il la passe sur la valise et résultat: injecteur pilote HS. je change (800 € qd même) mais le résultat est le même. de quoi ca peut venir

turbo, EGR, ou autre choses ? merci de vos réponses

 

 

Salut

 

 

tu peux me donner la reference bosh de l'injecteur pilote

 

merci

Lien vers le commentaire
Partager sur d’autres sites

c ou la référence de l'injecteur Bosch ? pourquoi tu veux cette référence

j'ai fait vérifier la Wategaste elle est OK à 100 % elle tiens la pression

le régulateur de pression est OK puisque neuf

demain elle repart chez Audi pour disque + plaquette et vérification pour savoir d'ou la perte de puissance se fait

je vous tiens au courant

Lien vers le commentaire
Partager sur d’autres sites

bon aprés retour de chez Audi et encore une facture de 700 € il s'avère que c'est bien le turbo qui est en cause ils l'ont testé sur toute les coutures et le bruit qu'il fait est anormal. de plus au test avec un mano il ne délivre que 0.65 bar au lieu de + de 0.9 bar

toutes les sondes, relais, débimétre, wategaste, EGR tout est OK

je change le turbo demain (700 € en échange standard)

Lien vers le commentaire
Partager sur d’autres sites

alors voici quelques news

 

changement du turbo cet après midi. je rode et j'essaie la voiture un veau de chez veau en dessous de 2200 tr/min ensuite un accoup et en bruit de diesel des annees 80 et apres 3200ctr/min la puisssance est la mais pas la poussée du turbo.

 

j appelle un ami mécano pro et il me dit de remettre sur mon turbo l'ancienne wategaste aussi tot dit aussitot fait.

maintenant je repars a 1500 tr et des 2200 j'entends comme tres gros ventilateur on dirait le turbo qui pousse mais qui n'envoie pas les gaz suralimentes au bon endroit

 

UNE REPONSE PEUT ETRE ???? JE SUIS DESESPERE

Lien vers le commentaire
Partager sur d’autres sites

Salut. Au cas où les "pro" de chez audi n'aient pas fait le taf en entier, je te conseille tout de même de jeter un oeil au niveau de tes durites de turbo, voir autant que possible au niveau de celles des échangeurs :unsure: . C'est un travail fastidieux en perspective mais au cas où ton turbo souffle convenablement et que une durites soit fendues tu pers forcément la pression destinée au moteur. ce n'est que mon avis mais un probléme fréquent sur les moteurs suralimentés.

As tu vus où était branchée la durite de mesure du mano de pression? Le mien n'étant pas encore monté je ne m'y suis pas trop attardé mais l'endroit de mesure n'est peut étre pas le bon. Les pros du V6 tdi pourraient t'en dire plus que moi certainement.

Et enfin je pense qu'aux vues des tarifs pratiqués par audi(ou n'importe qui) il y'à une obligation de résultats, on ne fait pas dépenser de l'argent en se disant simplement, on change ça et après on verra si c'était ça :colere: .

Je trouve aussi( sans connaitre le tarif ...) qu'un échange standart de turbo à 700 euros c'est étonnement pas cher... Tu as eu le turbos HS entre les mains ou simplement l'affirmation qu'il est neuf?

j'espere t'aider à avancer dans ta galère. Je suis preneur au cas où aussi de la ref de l'injecteur pilote, faut le changer tôt ou tard :rolleyes:

PS la piste du débimètre est à suivre de très près comme dis précédement pas wiz, courage, mets un coup de pression chez audi :bigsmile:

Lien vers le commentaire
Partager sur d’autres sites

+1 pour tom48 !

 

je pense que chez audi, ils te prennent un peu pour un "gogo" comme ils ont d'ailleurs tendance à le faire avec beaucoup de monde! :jap:

Lien vers le commentaire
Partager sur d’autres sites

Oui je confirme attention à la bonne vieille arnaque ils sont très fort pour sa. On y va pour se rassurer en se disant que c'est des pros et qu'ils savent ceux qu'ils font, et voilà le résultat :furious: :furious:

Lien vers le commentaire
Partager sur d’autres sites

bon sur nos 2.5v6, lorsqu'on a un debimetre hs la voiture ne se transforme pas comme un veau ,comparé au 4 cylindres .

Pour les proprio de 2.5 tdi debranché le debimetre vous sentiré une difference mais pas tres flagrantes .

Pour l injecteur pilote appelé (g80) si votre voiture ce porte bien ;il ne sert a rien de le changé (j ai changé le mien et pas senti de difference du tout).

donc evité de depensé 800euro.lorsque l injecteur n ira plus il donnera des sacades au moteur et un ralenti plutot instable et a la conduite on sentira l impression de tombé en panne de mazout.

si vous avez pas c'est symptome ne le changé pas ca sert a rien ,enfin juste entichire audi :bigsmile:

 

 

 

pour ton probleme regarde si il ont pas trop serré les colson sur la culasse avec les tuyaux d air .

ex: moi c 'est imbesss....le, il avait trop serré le tuyau de la n 75 a la wategaste avec les colssons qui ce trouve sur le cache soupape.

resultat ben mon turbo fesait un brui de casserol et soufflait pas assez .

 

je te rassure se n est pas audi qui a trouvé mon probleme pour eux(non monsieur ce bruit est normal votre voiture va bien :bigthumbup: ).

j 'ai regardé moi meme et j ai trouvé ,malheureusement j ai fait pas mal de km comme ça.

enfin

 

retourne les voirs ne traine pas, tu es en garantie en ce moment en piece et maindeuvre.

a plus

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

[]

Modifié par d'angel
Lien vers le commentaire
Partager sur d’autres sites

BONNE NOUVELLE

déjà confirmation le turbo est un échange standard (neuf mais remanufacturer et garantie 1 an)

hier j'ai vérifier les durites et effectivement la durite qui été accoler a la sortie du turbo était complétement sortie du tout resserrage de partout et voilà l'essai est concluant

chers amis ça fait du bien de retrouver toute la puissance du turbo et des 180 bourrins

j'ai encore le pschitt mais a 3000 tr/min mais ca continue de pousser

je vais changer le débimêtre et boucher la vanne EGR et après en avant la musique

pour le changement de l'injecteur pilote effectivement ça n'a rien apporter

 

MERCI ENCORE DE TOUT VOS CONSEILS UTILES

 

ET A BAT AUDI POUR LEUR BLABLA A 800 €

Lien vers le commentaire
Partager sur d’autres sites

content pour toi ;)

 

effectivement, moi aussi j'ai mon injecteur pilote qui renvoie un défaut mais vu ce que dit d'angel et vu que mes cheveaux sont bien présents et que ma conso n'est pas du tout en hausse, je pense que je vais le laisser comme ça...c'est pas compliqué à changer soi-même mes les 400 eur de pièces, ben je vais les garder pour les vacances :bigsmile:

 

Steph

Lien vers le commentaire
Partager sur d’autres sites

  • 2 semaines plus tard...

Mauvaise nouvelle

 

j ai fait 1000 km depuis mon dernier forum vous indiquant ce que j avais changer :rolleyes: mais là depuis 1 semaine j ai les mêmes symptômes :colere:

j ai pas de pschitt mais ma caisse n avance pas elle monte dans les tours mais je n ai pas la poussee du turbo jusqu a 4500 comme avant

Audi ma dit que c t ma vanne EGR qui devait être pourrie. après Verif nada elle est comme neuve

ensuite on me dit que ce doit être les catalyseurs qui doivent être bouchés !!!!!!!!!! vous en pensez quoi ARNAQUES ou REALITE

Lien vers le commentaire
Partager sur d’autres sites

depuis hier soir j'ai débrancher le tuyau de la vanne EGR et j'y ai mis une vis à la place.

la voiture monte + rapidement dans les tours et elle envoie bien (manque la poussée du turbo qui fait toujours son pschitt a 2500 tr/min)

j attends le 1er Juin date à laquelle AUDI me vide les 2 catalyseurs (gratuitement) pour voir si tout est OK ou non

 

sauf si vous avez une autre idée

Lien vers le commentaire
Partager sur d’autres sites

  • 1 mois plus tard...
bonjour

 

j ai acquis une A4 V6 TDI 180 quattro de 07/2001 avec 170 000 kms

j ai fait 1000 kms et pas de soucis, le turbo souffler tres fort

mais ces derniers temps on avait l impression que le turbo a 2000-2500 se couper et qu'il fallait que je monte dans les tours pour aller chercher la puissance.

du coup je vais chez audi il la passe sur la valise et résultat: injecteur pilote HS. je change (800 € qd même) mais le résultat est le même. de quoi ca peut venir

turbo, EGR, ou autre choses ? merci de vos réponses

 

 

Bonsoir jolyjmv

 

D'apres ton message j'ai exactement le mm pbl changé le débimetre qui été signalé en défault par le vag-com mais tjrs le mm manque de puissance ,as tu résolu ton pbl?,merci d avance.

Lien vers le commentaire
Partager sur d’autres sites

  • 7 mois plus tard...

Bonjour à tous

Je vous fais part d'une petite mésaventure qui m'est arrivée hier.

Mon mécano est venu pour un remplacement de l'injecteur pilote +capteur G80 qui était défectueux (message d'erreur 00542 au vag-com)le capteur G80).

La pièce changée était neuve et le changement s'est bien passé apparemment.

J'ai effacé le code défaut et ce dernier ne réapparait plus

Je roulé presque une heure sans problème, et bien au contraire la voiture avait retrouvé de sa puissance.

 

Environ 3 heure plus tard vers 01h00 du matin je démarre pour rentrer chez moi et la plus de direction assistée, le signal de batterie qui reste allumé (pas plus de 12V) et puis j'entends un gros bruit venant de l'avant du moteur pendant 20 secondes, puis il disparait.

 

La direction est toujours dure et je constate que la courroie d'accessoire est cassée ou déchirée.

 

Quelqu'un aurait-il une explication plausible à cela sachant que le mécano affirme ne pas avoir touché la courroie.

 

 

Vos réponses sont les bienvenues.

Lien vers le commentaire
Partager sur d’autres sites

Bonjour à tous

Je vous fais part d'une petite mésaventure qui m'est arrivée hier.

Mon mécano est venu pour un remplacement de l'injecteur pilote +capteur G80 qui était défectueux (message d'erreur 00542 au vag-com)le capteur G80).

La pièce changée était neuve et le changement s'est bien passé apparemment.

J'ai effacé le code défaut et ce dernier ne réapparait plus

Je roulé presque une heure sans problème, et bien au contraire la voiture avait retrouvé de sa puissance.

 

Environ 3 heure plus tard vers 01h00 du matin je démarre pour rentrer chez moi et la plus de direction assistée, le signal de batterie qui reste allumé (pas plus de 12V) et puis j'entends un gros bruit venant de l'avant du moteur pendant 20 secondes, puis il disparait.

 

La direction est toujours dure et je constate que la courroie d'accessoire est cassée ou déchirée.

 

Quelqu'un aurait-il une explication plausible à cela sachant que le mécano affirme ne pas avoir touché la courroie.

 

 

Vos réponses sont les bienvenues.

 

 

Ton mécano a dit vrai il n'a pas eu besoin de touché a la courroie pour faire son travail

 

je pense tout simplement que tu n'as pas eu de chance

 

soit ta courroie eté usée (kilometrage pas respecté pour le changement )

 

soit ta poulie de ton alternateur a grippé ( systeme de poulie debrayable )

 

dans tous les cas si ta courroie été usée ton mecano aurait du le voir et te le signaler

 

par contre pour la poulie sa previent pas

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...