Aller au contenu
  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

Messages recommandés

Bonjour, voila, aujourd'hui je recoit mon débitmètre tout neuf acheter en allemagne.

 

Il s'agit d'un 06A 906 461D. D'origine, j'vais un 06A 906 461C, mais le D va aussi sur la mienne ...

 

Bref, je débranche ma batterie, j'attend 5 bonnes minutes, je branche le nouveau débitmètre, je rebanche la batterie, je fais quelques essai sur route, et là, la voiture à un ralenti très instable, certaine fois elle cale et a du mal à redémarré ... Y a t-il autre a changer ?

Je rapelle que la voiture a tourner sans DM pendant une 10ene de mois. Se serais-telle habituer a rouler comme ca ... ?

 

Svp, aidez moi, je revend la voiture lundi prochain !!!

 

Merci

Lien vers le commentaire
Partager sur d’autres sites

si tu as débranché la batterie et rouler sans db pendant un certain temps, je te conseillerai de suivre la manip de "réinitialisation" du calculateur, je crois qu'il faut juste mettre la clé sur le contact, juste avant de démarrer sans rien toucher pendant 10min ... si qqu'un pouvait confirmer ?

Lien vers le commentaire
Partager sur d’autres sites

Tu dois débranché ta batterie pendant 10mn (la rebranchée), puis mettre le contact sans démarer et attendre 5mn normalement tu dois entendre le papillon se recalibré, puis tu démarre sans accéléré pendant encore 5mn, puis après tu va rouler pendant 50Km en passant par toutes les phases (sourégime, chatouillage de zone rouge etc...).

Normalement c'est bon. :bigthumbup:

Modifié par Olivier78540
Lien vers le commentaire
Partager sur d’autres sites

En faite j'ai exactement tout ca mais en monde acceleré...

 

Par contre j'ai fais apel à une autre concession audi que celle de Troyes ou on m'a encore refusé un RDV (vcodusvhfduiovbbn**** :furious:)

Et il m'as dis que certainement il y avais un trop gros débit d'air ... Je vais remettre la boite a air d'origine pour voir ...

Qu'en pensez vous ?

Modifié par TT.project
Lien vers le commentaire
Partager sur d’autres sites

BMC carbon ,avec prise d'air frais derrière le bouclier ...

 

Là je vais la rebrancher, ca fais 15 min qu'elle est débranché ...

 

Mais tu t'es également faire avoir pour le débitmètre ??

 

Je te redis se que ca donne

Modifié par TT.project
Lien vers le commentaire
Partager sur d’autres sites

Non je me suis fait avoir sur la procédure j'ai pas attendu assez longtemps à chaque étape.

Sinon pour la BMC sa viens pas de là. (à moins que le filtre soit encrasser sévère).

Modifié par Olivier78540
Lien vers le commentaire
Partager sur d’autres sites

Ben je connais personne qui a un wag com dans ma région ...

 

Voilà je viens de faire la manipulation et elle ne veux savoir ... j'ai fais 45 km et elle cale comme au début ...

 

Je sais plus quoi faire ...

Lien vers le commentaire
Partager sur d’autres sites

Vraiment bizarre ton truc la...

 

Surtout que ton papillon est recent aussi je crois...

 

Pas de fuite d'air ?

 

Sinon a part recommencer une n-ieme fois...debrancher la batterie, rebrancher au bout de 10min, faire chauffer au ralenti..Et puis rouler...

 

malheureusement il te reste peu de temps :(

Lien vers le commentaire
Partager sur d’autres sites

Au niveau du débitmètre lui-meme (peut-etre mal positionné ?) ou encore sur tes durites (je ne connais pas l'emplacement du DM mais peut-etre as-tu bougé quelque chose en le remplacant ?)

 

Ce sont des choses simples a verifier, apres je laisse les pros repondre :coucou:

Lien vers le commentaire
Partager sur d’autres sites

Attention, c'était une supposition, je ne dis pas que ton souci vient de la ;) Mais si il n'y a pas de fuite, au moins on pourra éliminer ca et supposer d'autres choses ;)

 

Sinon je ne peux rien faire d'autre pour toi, désolé mon ami aubois :coucou:

Lien vers le commentaire
Partager sur d’autres sites

Je ne connais pas bien ton TT il a combien de kilometre?

Et donc si j'ai bien compris si tu debranche le debimetre sa fait pareil?

Faudrai voir les bougies, filtre à essence et nettoyage du papillon. (sa prend pas longtemps et au moin sa fait avancer le bazar).

Modifié par Olivier78540
Lien vers le commentaire
Partager sur d’autres sites

147 000 km, et quand je débranche le DM ben je roule normal. Avec quelques trous part ci par là, mais en faite c'est mieux sans DM ...

 

Filtre a essence neuf, et les bougies c'est pas ca car quand je débranche, plus de soucis

 

Par contre je me demandais quelque chose, l'heure de mon PI ne revient pas, il n'y a pas l'entenne. en 45 km qua j'ai fais je pensais qu'elle allais se mettre ...

Lien vers le commentaire
Partager sur d’autres sites

ben voilà, j'ai trouver une partie de la panne ...

 

Ma dumpvalve fmdv001 forge qui mets le débitmètre en vrac ... j'ai remis l'ancienne.

 

par contre maintenant j'ai un gros trou à 2000 TR/m jusqua 2500 environ ...

 

Dump valve d'origine morte ?!?!?

 

 

Lien vers le commentaire
Partager sur d’autres sites

Tu avait une DV001 je comprend pourquoi maintenant cette DV n'est pas adapté au 1,8T.

Pour celle d'origine change la par là AUDI renforcé elle vaut 30 euros. :bigthumbup:

Lien vers le commentaire
Partager sur d’autres sites

Je viens de commander la dump d'origine suivant ma carte grise, je ne sais pas si elle est renforcé ... Je l'ai vendredi matin pour le controle technique ...

Modifié par TT.project
Lien vers le commentaire
Partager sur d’autres sites

Une forge 001 n'est pas en circuit fermé,normal que sa merde.

Si dump ouverte soucis de ralenti.

Il te fallait la 006 ou la 007.

Modifié par king26
Lien vers le commentaire
Partager sur d’autres sites

Voilà, en fin de compte, la dump étais bien morte, et le débitmètre étais pas le bon, j'ai remis un 06A 906 461C et ca tourne comme une horloge ...

 

Maintenant j'ai un 06A 906 461 D puor TT225. Si ca interesse quelqu'un ---> MP

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
×
×
  • Créer...