Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

S4 V8 - Cartographie


Messages recommandés

Ben voilà un petit problème (très léger ..)

je ne sais pas si les possesseurs de S4 V8 on rencontré le même problème que moi mais je vous le raconte au cas où ça vous arriverait ...

 

Lorsque je sors de l'autoroute .. après qques km à vitesse constante, j'avais remarqué qques fois que lorsque je coupais les gaz, les tours moteurs avaient beaucoup de peine à redescendre alors qu'en général, ils redescendent très vite .. comme lorsqu'on donne un gros coup de gaz et plustôt que de voir l'aiguille du compte tout qui fait le yo-yo, elle montait très vite mais prennait beaucoup de temps à redescendre ... ce qui est gênant car on a l'impression qu'on a plus de frein moteur ...

je me suis dis que c'était peut-être dû à mon filtre K&N et j'avais remis le filtre d'origine, mais le problème persistait :-(

 

Malheureusement le problème ne se produisait pas systématiquement et pour mon garagiste, aucune erreur ne se produisait avec l'appareil de contrôle ...

Après qque temps, je suis retourné chez lui en passant par hasard et il a fouillé un ptit peu dans la base de donnée AMAG et à finalement trouvé qques cas identiques à ce que je lui décrivait ...

Il s'agit simplement d'un problème du calculateur et il faut le reprogrammer .. il a donc commander le CD adéquat et j'amène ma voiture la semaine prochaine pour la reprogrammation complète ...

 

Voilà sachez que ce problème existe et qu'il n'est pas grave du tout ..

Je vous tiens au courant lorsque la programmation sera refaite à neuf ...

coucou.gif

Lien vers le commentaire
Partager sur d’autres sites

Je n'ai jamais senti ça mais j'ai noté quand même une grande différence de comportement en particulier sur ce point d'inertie du moteur entre le moteur froid et chaud....

 

N'as tu jamais ressenti ça ?

Lien vers le commentaire
Partager sur d’autres sites

Je n'ai jamais senti ça mais j'ai noté quand même une grande différence de comportement en particulier sur ce point d'inertie du moteur entre le moteur froid et chaud....

 

N'as tu jamais ressenti ça ?

92608[/snapback]

Non jamais fait attention ... mis à part le ralenti plus haut à froid au premier démarrage (ce qui est normal ..) jamais rien senti comme différence entre chaude ou froide ...

coucou.gif

Lien vers le commentaire
Partager sur d’autres sites

Moi je ressens une différence notable sur l'inertie du moteur et même la sonorité à l'échappement diffère...

 

Je m'étais dit que cela correspondait à une mesure de protection des catalyseurs, mais si quelqu'un peut confirmer pourquoi pas ?

Lien vers le commentaire
Partager sur d’autres sites

Moi je ressens une différence notable sur l'inertie du moteur et même la sonorité à l'échappement diffère...

 

Je m'étais dit que cela correspondait à une mesure de protection des catalyseurs, mais si quelqu'un peut confirmer pourquoi pas ?

93183[/snapback]

 

Ben je viens d'avoir le problème 2 fois de suite, ça fait con quand t'arrive dans le giratoire ... bleble.gif Par contre, pour vous réunir, c'était à froid ... Tiens nous au jus pour la reprogrammation (quelle agence, si jamais ?)

 

Lien vers le commentaire
Partager sur d’autres sites

Donc voilà ..la reprogrammation à été effectuée (environ 1h30) et tout est ok .. enfin j'ai pas encore essayé la voiture vu que c'est mâdâââme qui est aller la chercher :-)

 

voici la "notice" expliquative de l'incident et le remède si ça peut vous servir un jour ...

 

coucou.gif

 

post-514-1109774813_thumb.jpg

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...