Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

Bruit de roue libre de démareur a froid !!


bob631
 Partager

Messages recommandés

Salut a tous sur mon audi 1.4 essence,( quand elle est froide )quand je démare j ai le bruit du démareur ,puis un bruit qui dure 1 seconde(Brrrrrrrrr) sad.gif comme un bruit de roue libre de démareur,seulement a froid pas a chaud !!

Bizare, non ?? unsure.gif

Lien vers le commentaire
Partager sur d’autres sites

J'ai peur que ton demarreur soit entrain de rendre l'âme ange.gif en tout cas c'est pas trop bon signe.

 

Tu vas dire pourquoi a froid et pas a chaud c'est parce que le demarreur force un peu plus lorsque le moteur est froid a cause des frictions coucou.gif

 

FRED

Lien vers le commentaire
Partager sur d’autres sites

Mon démarreur a déjà été remplaçé, il faisait aussi du bruit pendant le démarrage. Je ne saurais pas te dire le prix quand ça m'est arrivé ma voiture était encore sous garantie.

 

coucou.gif

Lien vers le commentaire
Partager sur d’autres sites

oui elle est sous garantie,elle a 26 000 km !!! elle sort du garage sad.gif car ils m ont changé la semaine derniére le vaster make de frein !!

cela fait 4 moi que j ai est ils ont changé la sonde de température d eau,le vaster make et la peut étre le démareur ca fait beaucoup,pour une voiture qui a 26 000 km!!!!!!!!!!! sad.gif

Lien vers le commentaire
Partager sur d’autres sites

oui elle est sous garantie,elle a 26 000 km !!! elle sort du garage sad.gif  car ils m ont changé la semaine derniére le vaster make de frein !!

cela fait 4 moi que j ai est ils ont changé la sonde de température d eau,le vaster make et la peut étre le démareur ca fait beaucoup,pour une voiture qui a 26 000 km!!!!!!!!!!! sad.gif

89989[/snapback]

 

Oui ca commence a faire, tu as du tomber sur la mauvaise voiture, l'A2 est reputée pour etre une voiture tres fiable....

Lien vers le commentaire
Partager sur d’autres sites

je pense étre Mr poisse : car il y a 3 ans on a acheter une 206 1.9 d neuve on a eu tous les problémes(boite de viteese a 15 000 km,distribution a 35000 km qui passe a travers,démareur a 40 000km,pompe diréction assisté,radiateur,toit ouvran qui s ouvre plus,compte tour qui marche plus)au moi de aout je ma suis acheté une moto neuve un 650 SV a 3 km quand je sort du magasin les vitesse passe mal et bloque , résultat mauvais montage en usine de la boite,

C est po un garagiste qu il me faut mais un éxorciste sad.gif

Lien vers le commentaire
Partager sur d’autres sites

je pense étre Mr poisse : car il y a 3 ans on a acheter une 206  1.9 d neuve on a eu tous les problémes(boite de viteese a 15 000 km,distribution a 35000 km qui passe a travers,démareur a 40 000km,pompe diréction assisté,radiateur,toit ouvran qui s ouvre plus,compte tour qui marche plus)au moi de aout je ma suis acheté une moto neuve un 650 SV a 3 km quand je sort du magasin les vitesse passe mal et bloque , résultat mauvais montage en usine de la boite,

C est po un garagiste qu il me faut mais un éxorciste  sad.gif

90076[/snapback]

 

Je suis un peu comme toi, j'ai eu moultes soucis avec une clio dci80, je continue avec un ibia tdi 130 pareil, y'a qu'avec l'A2 ou je suis tranquille pour le moment...

Lien vers le commentaire
Partager sur d’autres sites

Mais est-ce bien le démareur??ou alors mieux (parceque normal) le bruit generé par les poussoirs hydrauiques? Ceux-ci en effet après un certain temps de non fonctionnement (donc à moteur froid) se sont dechargés de l'huile contenue à l'interieur,et il faut environ 1s après le démarrage (accompagné d'un bruit metallique) pour ce remplir à nouveaux d'huile (vous avez dit bizarre?)

Lien vers le commentaire
Partager sur d’autres sites

Mais est-ce bien le démareur??ou alors mieux (parceque normal) le bruit generé par les poussoirs hydrauiques? Ceux-ci en effet après un certain temps de non fonctionnement (donc à moteur froid) se sont dechargés de l'huile contenue à l'interieur,et il faut environ 1s après le démarrage (accompagné d'un bruit metallique) pour ce remplir à nouveaux d'huile      (vous avez dit bizarre?)

90130[/snapback]

 

non c'est bien le demarreur coucou.gif enfin ca y ressemble fortement

Lien vers le commentaire
Partager sur d’autres sites

Le garagiste de chez Audi ma dit que c étais bien le démareur (entre 250 et 300 roros),donc je suis retourné chez Renault la ou j ai acheté mon Audi car j ai la garantie OR ,et ils me la prenne le 10 mars (le garagiste de chez renault ma dit qu il falais qu il demande autorisation au directeur des véhicules occasion pour voire si c est pris en charge sad.gif )Alord a quoi sert la garantie OR piéce et main d oevres dans se cas si il faut faire une demande,pour moi sa fait partie de la garantie un démareur,pas pour vous ?? unsure.gif

 

Lien vers le commentaire
Partager sur d’autres sites

ben il faut voir le contrat de garantie que renault t'as donné, mais logiquement le démarreur devrait être garanti, c'est pas une pièce d'usure

Lien vers le commentaire
Partager sur d’autres sites

  • 2 semaines plus tard...

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...