Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

Encore problème de batterie


meisbrm
 Partager

Messages recommandés

Bonjour ,

 

Suite à un décharge intempestif de la batterie , Audi me conseille de changer la batterie.

Il suffit d'une semaine sans rouler , la batterie de mon A4 2003 est à plat

 

Et à chaque fois , Audi assistante:"Ces voitures modernes ont besoin de rouler au moins une fois par semaine "

 

Curieux.

 

Le mois dernier , suite à la révision , le garage Audi m'a conseillé de changer la batterie.(batterie hs au bout de 3 ans ?)

 

Ok , changement de batterie.

 

Hier matin, impossible de démarrer le A4 . Heureusement , l'assistante Audi est assez efficace qui m'a envoyé un dépanneur au bout de 30mn. Et un coup de croco , la voiture démarre .

 

Je commence à penser qu'il doit exister un consommateur électrique quand la voiture au parking.

 

Après vérification ; lampe du coffre, téléphone, navigation, radio...

J'ai enfin trouvé.

 

Il s'agit de l'éclairage de la boite à gants.

Normalement, l'éclairage de la boîte à gants s'allument lorque les phares et les feux de stationnement sont activés et que la boîte à gants est ouverte.

 

Dans mon cas, l'éclairage s'allume même sans activation les phares et que la voiture n'est pas démarrée.

 

Je vais emmener au garage mais selon vous , y-a-t-il un métode simple pour éliminer ce problème?

 

Je n'ai pas trouvé le fusible affecté à l'éclairage de la boite à gants. Ou enlever l'ampoule?

 

Vos avis?

 

 

Lien vers le commentaire
Partager sur d’autres sites

Ben déjà enlève l'ampoule ou défais une connexion :bigthumbup:

c'est tout de même bizarre que ce pb n'arrive qu'après changement de la batterie :reflexion:

à tout hasard la lumière doit-elle s'allumer quand on ouvre la boite à gant (même hors contact) ? ça pourrait venir du détecteur d'ouverture si ça fonctionne comme ça :nixweiss:

Lien vers le commentaire
Partager sur d’autres sites

Le probleme etait la avant le changement de la batterie.

 

Une batterie pour rien, quoi.

 

La recherche du consommateur de courant aurait du etre fait avant....

 

Pas de chance.

 

<_<

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...