Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

[8P]Niveau bas huile


Messages recommandés

Je possède une A3 TDI 140 de Mars 2005

 

Ce week-end le témoin d'huile s'est allumé, j'ai donc refait le niveau alors que ma voiture n'a que 7000 kms !

 

Est-ce normal ?

 

Merci de vos témoignages

Lien vers le commentaire
Partager sur d’autres sites

Je possède une A3 TDI 140 de Mars 2005

 

Ce week-end le témoin d'huile s'est allumé, j'ai donc refait le niveau alors que ma voiture n'a que 7000 kms !

 

Est-ce normal ?

 

Merci de vos témoignages

358776[/snapback]

 

Les 10,000 premiers KM la voiture consome toujours plus d'huile. C'est donc normal, mais continue de surveiller ton niveau, et n'attend pas qu'elle te le dise pour en remettre biggthumpup.gif

Lien vers le commentaire
Partager sur d’autres sites

Je possède une A3 TDI 140 de Mars 2005

 

Ce week-end le témoin d'huile s'est allumé, j'ai donc refait le niveau alors que ma voiture n'a que 7000 kms !

 

Est-ce normal ?

 

Merci de vos témoignages

358776[/snapback]

coucou.gif oui c'est normale

moi sa ma arriver environ a 5000km je croi bigsmile.gif

Lien vers le commentaire
Partager sur d’autres sites

c'est "normal" pour les tdi surtout en LL! apres la premiere vidange la consommation d'huile va se stabiliser ! par contre comme dit plus haut ne pas attendre que le voyant s'allume !

Lien vers le commentaire
Partager sur d’autres sites

Je dirais que c normal. De mon côté, j'en ai remis vers 8000km mais le voyant ne s'était pas allumé. Au total j'ai dû remettre 1L en 16000km.

Depuis que j'ai fait ma révision à 20000km je n'ai pas dû refaire l'appoint, elle a actuellement 32000km.

(je précise : je suis en LL)

Modifié par Alex
Lien vers le commentaire
Partager sur d’autres sites

moi depuis janvier 2005 et 38000km je viens d'entamer mon 3eme bidon (1L castrol spécial TDI)

ce matin biggthumpup.gif je me tracasse meme plus! elle aime sucer l'huile eh benh qu'elle suce... bigsmile.gif

 

Lien vers le commentaire
Partager sur d’autres sites

moi depuis janvier 2005 et 38000km je viens d'entamer mon 3eme bidon (1L castrol spécial TDI)

ce matin biggthumpup.gif  je me tracasse meme plus! elle aime sucer l'huile eh benh qu'elle suce... bigsmile.gif

358975[/snapback]

 

Ben mon cochon !!! C peut être dû au fait que tu la cravaches !!! biggthumpup.gif

Modifié par Alex
Lien vers le commentaire
Partager sur d’autres sites

J'arrive tranquillement vers les 5000kms, encore rien ajouté.

J'ai préparé au cas ou le bidon d'huile Castrol TDI 505.01 que je melangerai avec la LL que j'ai dans le carter car j'ai pas du tout l'intention de rester en LL tongue.gif

Lien vers le commentaire
Partager sur d’autres sites

Je possède une A3 TDI 140 de Mars 2005

 

Ce week-end le témoin d'huile s'est allumé, j'ai donc refait le niveau alors que ma voiture n'a que 7000 kms !

 

Est-ce normal ?

 

Merci de vos témoignages

358776[/snapback]

 

 

salut !

j'ai la même voiture, même mois, même année...

 

1 litre en 8500 km.

 

tout à fait normal qu'elle consomme pendant les 10 000 premiers km.

elle est conçue comme ça. coucou.gif

 

Lien vers le commentaire
Partager sur d’autres sites

En 10000km j'ai déjà mis plus de 1L de rajout dry.gif

359335[/snapback]

 

il n'y a pas que les pneus que tu mets à contribution ! biggthumpup.gif

Modifié par hugo
Lien vers le commentaire
Partager sur d’autres sites

Un moteur neuf consomme toujours un peu plus d'huile et de carburant, c'est normal, rodage, mise en place des jeux, etc...... Il faut régulièrement (tous les 1.000 kms) vérifier tes niveaux. De plus les moteurs pêchu de ce type consomment. Rappelez vous les GOLF GTI 16 S, R 19 16 S, Moteurs Ecotec OPEL. ETC.......

Lien vers le commentaire
Partager sur d’autres sites

Vous attendez que le niveau d'huile arrive sur quel marqueur sur la tige avant de refaire le plein ?

 

Sur mon TDI 140 j'ai une tige composée de deux boules et au milieu une partie fine avec aux extrémités deux parties rectangulaires plus larges, actuellement la partie fine baigne dans l'huile...

 

Lien vers le commentaire
Partager sur d’autres sites

Pas très bon pour la lubrification çà, surtout si tu tires un peu dessus. et à froid c'est encore pire.

360626[/snapback]

dry.gif le voyant allumé, veux pas dire qu'il n a plus du tou de l'huile dry.gif

Et meme quand il y a le plein d'huile, a froid je ne tir jamais dessus hot.gif

Lien vers le commentaire
Partager sur d’autres sites

Vous attendez que le niveau d'huile arrive sur quel marqueur sur la tige avant de refaire le plein ?

 

Sur mon TDI 140 j'ai une tige composée de deux boules et au milieu une partie fine avec aux extrémités deux parties rectangulaires plus larges, actuellement la partie fine baigne dans l'huile...

360028[/snapback]

 

 

salut !

 

tant qu'il y a de l'huile sur la partie fine, c'est bon ! mais par contre jamais sur la boule la plus haute.

 

voilà,

coucou.gif

Lien vers le commentaire
Partager sur d’autres sites

salut !

 

tant qu'il y a de l'huile sur la partie fine, c'est bon ! mais par contre jamais sur la boule la plus haute.

 

voilà,

coucou.gif

361181[/snapback]

 

Ok merci, bon bientôt 5000kms et elle mange pas d'huile... cool cool.gifbien.gif

Lien vers le commentaire
Partager sur d’autres sites

Ok merci, bon bientôt 5000kms et elle mange pas d'huile... cool  cool.gif  bien.gif

361397[/snapback]

 

 

tu conduis plutôt "cool" ou "nerveux" ??

Lien vers le commentaire
Partager sur d’autres sites

il n'y a pas que les pneus que tu mets à contribution !  biggthumpup.gif

359607[/snapback]

 

C'est pas ma faute sad.gif

Lien vers le commentaire
Partager sur d’autres sites

tu conduis plutôt "cool" ou "nerveux" ??

361446[/snapback]

 

Les deux, quand je vais au boulot c'est cool, jamais tiré à froid, etc...

 

Mais de temps en temps, le week end par exemple j'aime bien me faire une petite arsouille en montagne, là c'est régime 3500/4000 tours... ange.gif

 

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
×
×
  • Créer...