Aller au contenu

OlivierMDVY

Utilisateur
  • Compteur de contenus

    440
  • Inscription

  • Dernière visite

À propos de OlivierMDVY

  • Rang
    Forumiste confirmé
  • Date de naissance 11/04/1969

Information de profil

  • Sexe
    Homme
  • Localisation
    France
  • Marque et modèle
    Audi A3 TDI 140 Ambition Luxe Audi S3 Sportback 265cv

Visiteurs récents du profil

337 visualisations du profil
  1. ok merci pour votre aide, dernière question : je peux rouler sans risquer d'endommager encore plus la clim ? (j'ai tout coupé, ventilation et clim dans la voiture) pas cherché s'il y avait un fusible pour la clim. Merci.
  2. Elle est de 2005 Mais plus rien ne fuit maintenant,seulement la climatisation ne veut plus s'activer
  3. Bonjour, les sièges de mon Audi S3 sont en alcantara blanc et l'assise du siège conducteur commence à devenir grisâtre malgré mes nettoyages avec un produit pour synthétique et alcantara. Je suis preneur de tout conseils pour un nettoyage efficace, merci.
  4. Salut, impossible de voir si elle se fixe sur le compresseur mais cela doit être en rapport car : ventilation stoppée, clim stoppée démarrage, moteur froid, rien ne fuit, pas de bruit. moteur chaud, toujours rien. Je démarre la ventilation + clim et la clim se coupe de suite (mode ecom s'enclenche directement) impossible de mettre la clim j'espère que cela n'a pas flingué mon compresseur...
  5. Ok, oui c'est celle de continuité de la rigide (celle avec la petite molette noire). rigide puis souple en passant très près de la courroie puis à nouveau rigide... la clim? bizarre me semble que cela provient du filtre à gazole juste à coté et cela faisait un peu de fumée. Enfin du trou qu'il doit y avoir dans le flexible cela moussait un peu, jaunâtre... bon en fait je sais pas trop ce que c'est et si je peux rouler encore un peu le temps de me rendre dans un garage... ?
  6. En fait j'ai l'impression que cela vient du filtre à gazole, ce doit être du gazole dans ce flexible, maintenant que j'y pense cela faisait une fumée bleutée et ça puait... Enfin je suis pas mécano, loin de là, donc si une bonne âme peut me renseigner, merci.
  7. Mais quelle est cette durite ? Elle fuit, ça pue et ça me salie la courroie. Voir la photo avec la flèche rouge indiquant la fuite. SI quelqu'un sait à quoi correspond cette durite. Le moteur est un TDI 2.0l 140cv Même moteur a l'arrêt depuis 30 mins cela continue de faire pssssssssss... Clim ? Liquide de refroidissement ? Merci.
  8. Moi le home link ne me sert à rien vu qu'il ne semble pas être compatible avec le système à clé tournante de mon portail
  9. Oui le pédalier te dissuade clairement de la faire. Même le pointe - pointe est difficile vu l'espacement des pédales...
  10. Avec une boite méca tu pourras faire un peu de talon pointe, enfin du pointe pointe car le pédalier est mal fichu.
  11. j'ai trouvé ça chez Thule : http://www.thule.com/fr-fr/fr/products/carriers-and-racks/roof-racks/load-carrier-feet/thule-rapid-system-754-_-754000 mais ça s'aggripe au niveau des portières, j'arrive pas bien à voir comment sur leur schéma de montage, ça gène pas la fermeture des portes j'imagine, mais bon....
  12. Ok mais pas sur que le béquet arrières sur nos véhicule ne gène pas le montage de support de coffre ?
  13. Salut, j'ai un S3 Sportback mais sans les barres de toit. est ce que je peux monter un porte vélo sur le toit ou le coffre ? J'ai rapidement regardé du coté accessoires Audi : il y a les barres de toit + le porte vélo mais pas vu si cela pouvait se monter sur mon S3. Certains d'entre vous ont ils ça ? Merci.
  14. Odeur toujours là, je sens que le catalyseur chauffe trop.
×
×
  • Créer...