Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

turbo neuf puissance en retard


Messages recommandés

Bonjour, je viens de changer mon turbo HS par un echange standart sur ma a4 b6 tdi 130.

J ai l impression que ma puissance viens trop tard, environ a 2000tr/min. Je me rappel plus a combien se lancait l ancien quand il fonctionnait bien.

Par contre les sifflements et bruit bizarre a la deceleration de l ancien turbo ont disparus.

 

pouvez vous me dire a quel régime sentez vous le coup de pied au cul et de quoi pourrait venir se retard de puissance?

Lien vers le commentaire
Partager sur d’autres sites

Bonjour, je viens de changer mon turbo HS par un echange standart sur ma a4 b6 tdi 130.

J ai l impression que ma puissance viens trop tard, environ a 2000tr/min. Je me rappel plus a combien se lancait l ancien quand il fonctionnait bien.

Par contre les sifflements et bruit bizarre a la deceleration de l ancien turbo ont disparus.

 

pouvez vous me dire a quel régime sentez vous le coup de pied au cul et de quoi pourrait venir se retard de puissance?

 

salut,si tu fait un diag(log) dans block 'moteur' >champs 3/10/11 avec des valeurs actuelles,au 3 rapport de 1200 >pedale d'acceleration jusqua butee>jusqua 3500 tours,ca sera mieux pou que nous t'aider

Lien vers le commentaire
Partager sur d’autres sites

  • 1 mois plus tard...

Je n ai pas la possibilite de faire ce diag par contre si des personnes ont deja eu un pb semblable, vos commentaires sont les bienvenus.

 

La voiture avance bien mais elle met environ 2 secondes avant qu elle envoi...

 

C est chiant quand on entre dans un rond point par exemple et qu on veut accelerer

Lien vers le commentaire
Partager sur d’autres sites

Oui les bonnes réf, et en générale si c'est pas pour ce moteur, la forme est différente. On n'aurait pu le monter sans motif

Lien vers le commentaire
Partager sur d’autres sites

  • 4 semaines plus tard...

Je ne pense pas mais les tuyaux qui suivent le cache culbuteur, ceux proteger par la gaine anti chaleur, on dirai qu ils ont perdus leur poils a un endroit (devenu lisse) mais je ne vois pas trou.

 

Avec l ancien turbo deja vers la fin de vie, je devais relacher et rėaccelerer pour lancer le turbo. Mais peut etre c est encore autre chose la.

 

Oū peux t on acheter les tuyaux, quel diametre et longueur choisir? Celui sur la vanne egr parait plus gros?

Lien vers le commentaire
Partager sur d’autres sites

  • 4 mois plus tard...

bonjour, je me permet de déterrer mon vieux sujet qui est toujours d actualité, j aimerai savoir si le fait d avoir une durite de dépression percée , génère une coupure ou un défaut a la valise?  Ma a4 ne passe ni en mode safe ni défaut, juste les reprise un peu molle en attendant que le turbo réagisse. du coup sortie de rond point, même les petit véhicule me laisse derrière.

N75 déja remplacée

 

merci

Lien vers le commentaire
Partager sur d’autres sites

Salut,

C'est bien la première chose à vérifier que les durites de dépression soient intègres. Change celles pour lesquelles tu as un doute.

S'il y a une fuite sur le circuit de dépression, la géométrie variable n'est plus commandée à son maximum et expliquerait tout à fait pourquoi les réactions sont molles.

Tu peux avoir dans ce cas (mais ce n'est pas obligatoire) le défaut 17964 avec le message "limite de régulation non atteinte". le code défaut peut être le 00575 à la place du 17964. Attention aussi aux grosses durites de la tubulure qui doivent être étanches. Sur le TDI 130, il y a également un réservoir qui est monté en dérivation de la tubulure (derrière le pare choc AV, côté droit). Ce réservoir fait office d'amortisseur de pression dans la tubulure. Attention que lui aussi soit étanche car il est fait en 2 parties thermo soudées entre elles...et la jonction peut lâcher.

@+

Modifié par WAUZZZ
  • Aime 1
Lien vers le commentaire
Partager sur d’autres sites

  • 2 semaines plus tard...

Merci wauzzz j'essaierai de les changer à l'occasion. 

Sinon penses tu que ça peux tout simplement venir d'un turbo de mauvaise qualité? Sachant qu'il envoi quand même bien. 

Modifié par yaya01
Ajouter une question
Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...