Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

Problème sur Audi A3 sporback


Messages recommandés

Bonjours a tous je suis possesseur d'une Audi a3 sporback 2005 1.9 tdi 105 cv

Depuis aujourd hui j'ai remarqué Un claquement Au Niveau du Moteur

J'explique les symptomes

Donc a L'arret point mort quand j'accelere elle fais des claquement a la décélération si quelqu'un peut m'aider car sa m'inquiète merci d'avance

https://m.youtube.co...h?v=inWhs3gFceY

Voila plus ou moins le meme bruit

https://m.youtube.com/watch?v=w98WEgV-HZ4

Lien vers le commentaire
Partager sur d’autres sites

Salut :) J'arrive pas a trouver exactement le meme bruit .. Mes cela ressemble Fort a Celui si, et j'ai l'impression que la voiture Fume legerement noir quand le bruit apparaît Merci

Sa resselble au bruit de La deuxième Video en moins fort

Lien vers le commentaire
Partager sur d’autres sites

:coucou:

Sur un modèle de 2005, c'est encore la technologie Injecteurs-pompe et ils fument noir dès que l'on accélère fort après avoir roulé qqs temps tranquillou. C'est la vanne EGR, qui libère des suies. Mais ce n'est pas un élément suffisant pour incriminer tel ou tel problème.

As-tu remarqué d'autres symptômes :unsure: ?

Le problème est-il apparu progressivement / d'un coup ? A un régime moteur plus qu'un autre ? Sur tous les rapports / un seul ? A froid / à chaud ?

Y a-t-il des vibrations ? Combien as-tu de km ?

De quand datent les derniers changements de filtres (surtout gasoil) ?

Ce genre d'info aidera à mettre sur la bonne piste... ;)

Lien vers le commentaire
Partager sur d’autres sites

Donc rien à voir avec le faite de débrayer ou embrayer...

 

Elle est reprogrammée ton A3 ?

J'ai remarqué Quand j'appuie legerement embrayage je sans un léger clac clac au niveau de la pedale

Je pense du coup Au volant moteur Bimass + butée dembrayage :/ Je vais commander le Kits complet

Lien vers le commentaire
Partager sur d’autres sites

:coucou:

Sur un modèle de 2005, c'est encore la technologie Injecteurs-pompe et ils fument noir dès que l'on accélère fort après avoir roulé qqs temps tranquillou. C'est la vanne EGR, qui libère des suies. Mais ce n'est pas un élément suffisant pour incriminer tel ou tel problème.

As-tu remarqué d'autres symptômes :unsure: ?

Le problème est-il apparu progressivement / d'un coup ? A un régime moteur plus qu'un autre ? Sur tous les rapports / un seul ? A froid / à chaud ?

Y a-t-il des vibrations ? Combien as-tu de km ?

De quand datent les derniers changements de filtres (surtout gasoil) ?

Ce genre d'info aidera à mettre sur la bonne piste... ;)

Sais sans doute sa je fais que de la Ville .. J'ai acheté Le véhicule y a 3 semaine , sur le carnets d'entretien audi le dernier entretien a été fais a 210 000 Km long life

Et la l'audi a 215 000 ..

Sa viens sans doute de l'embrayage Elle tremble en démarrage en première et je sent des accoups dans la pedale dembrayage quand j'appuie légèrement

Au debut le bruit apparaissait une fois a 90 degrés

Maintenant elle le fais quant elle en n'a envie

Lien vers le commentaire
Partager sur d’autres sites

Quid du dernier changement de filtre à gasoil (normalement à 180000) :unsure: ? Ça pourrait aussi jouer... :sic:

Une forte utilisation en ville n'est pas ce qu'il y a de mieux. Dans ce cas, il faut aller la "décrasser" sur route / voie rapide assez régulièrement... ;)

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...