Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

Petit soucis autour du tune 2 air


Messages recommandés

Bonjour à tous, je lance un sujet, mais je ne sait pas si je suis bien dans la bonne section , en esperant des retours....

Bref le sujet est que jai une a4 b8 mmi 2g avec ami et vu que je stream sur spotify, jai rapidement opté pour le systeme de viseeo qui marche super bien dans mon cas , à part quelque fois ou je doit le debrancher et le rebrancher de suite pour la détection, mais ça ce nest rien du tout.

Non le soucis ´cest que quand je change la piste depuis spotify, il me bascule sur les podcasts, donc en gros cest pas top de zapper de system of a down aux grosses tête de lami ruquiez😒

Merci detre indulgent avec moi, cest mon début sur le forum.

Romain

Lien vers le commentaire
Partager sur d’autres sites

Salut,

Je rencontre exactement le même problème et c’est vraiment grrrrr.

Et en plus j’ai impression que c’est encore pire depuis ios11

 

Franchement j’ai essayé pas mal de choses avec le vagcom et dans le menu vert mais rien n’y fait

 

 

Envoyé de mon iPhone en utilisant Tapatalk

Lien vers le commentaire
Partager sur d’autres sites

Salut guigui81 j’ai peut etre une solution , mais vraiment vite fait, avec la molette mmi tu va sur la track d’en bas, meme si c’est ecris spotify (ou autre) tu selectionne et en toute logique tu reste sur ton streaming , apres c’est tu peut pas choisir ta piste.

Je continue de chercher une meilleure soluce .

Bonne journée

 

 

Envoyé de mon iPhone en utilisant Tapatalk

Lien vers le commentaire
Partager sur d’autres sites

Salut, merci pour ton retour.

 

C’est ce que je fais depuis un long moment mais tu t’apercevras que parfois ça te bascule quand même.

 

J’ai essayé avec le bouton du volant, j’ai essayé avec le bouton central et avec la molette et c’est toujours le même problème.

 

J’ai même essayé en utilisant les boutons du mode manuel et rien ne change

 

Pour tout te dire j’ai arrêté de chercher

 

 

Envoyé de mon iPhone en utilisant Tapatalk

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...