Aller au contenu
  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

Help: voiture ne demarre plus


Maestrours

Messages recommandés

Hello, j'aurais besoin d'une grosse aide la: ma voiture est en station la et ne demarre plus. Le demarreur ne tente meme pas de tourner, je met la clef les voyants s'allument etc, puis quand je tourne pour demarrer rien ne se passe. Hier j'ai eu ca, j'ai attendu 3 minutes et ca a démarré normalement mais la rien. Je ne sais pas si c'est en rapport avec le changement de boite de vitesse que j'ai fait faire il y a une semaine.. bref la poisse, si quelqu'un a une idée, ca ne semle etre ni la batterie ni le demarreur.

 

C'est une 2.5 tdi tiptronic. Merci..

Lien vers le commentaire
Partager sur d’autres sites

Salut,

 

Je pense que c'est, soit le relais de démarreur qui est hs, soit le démarreur qui reste collé, soit le contact du Neiman qui ne s'établit pas.

Lien vers le commentaire
Partager sur d’autres sites

Salut,

 

Je pense que c'est, soit le relais de démarreur qui est hs, soit le démarreur qui reste collé, soit le contact du Neiman qui ne s'établit pas.

Salut , bien expliqué ici:http://vag-repair.com/principe-de-fonctionnement-du-démarreur/

tenter de faire un démarrage forcé (pour voir s'il est en cause) directement au démarreur

Lien vers le commentaire
Partager sur d’autres sites

Salut, fusibles vérifiés mais fonctionnels, je m'en doutais car hier elle a redémarré après avoir refusé une première fois;

 

merci pour vos réponses (dxxk ton site est payant je n'y ai pas accès).

 

au booster ça ne démarre pas, en tripotant le levier de selection ça ne change rien.

Je n'ai pas eu d'autre choix que d'appeler dépanneuse, taxi etc... Donc ça ne sera malheureusement pas moi qui pourrait m'en occuper, obligé de faire confiance à un garage et ça j'aime moyen surtout quand je ne l'ai pas choisi;

J'avoue que je commence à saturer... La réputation de fiabilité des voitures du groupe vag est a mon sens surfaite quand je vois le nombre de pannes que j'ai eu sur ma polo, ma ibiza, ma skoda et mes deux audi...

 

Bref, c'est certainement ce que tu dis Fredmurphy, du moins j'espere, et j'espere que ce n'est pas lié au fait d'avoir changé ma boite auto... je ne vois pas trop comment mais à force je suis désabusé...

Lien vers le commentaire
Partager sur d’autres sites

Salut.

Pour démarrer un moteur avec une boite robotisée ne faut il pas avoir la pedale de frein enfoncée ?

Si c.est le cas, jeter un coup d'œil au contacteur de la pedale de frein.

Si c'est pas le cas, j'ai pas d'autre piste à par celles déjà citées.

Lien vers le commentaire
Partager sur d’autres sites

Salut, ce n'est pas le cas pour a tiptronic! Je peix demarrer en P et en N sans freiner, il faut freiner uniquement pour changer de position sur le levier.

 

Envoyé de mon SM-A510F en utilisant Tapatalk

Lien vers le commentaire
Partager sur d’autres sites

Salut.

Désolé pour cette mauvaise piste.

Sinon, il me revient en tête un incident similaire sur une de mes anciennes voitures. C'était la tresse de masse moteur qui était sectionnée dans sa gaine. cette liaison électrique était aléatoire et le démarreur s'enclenchait aléatoirement.

 

Si sur l'A4, cette masse moteur est reliée à la boite, peut être un oubli de serrage lors du changement récent de ta tiptronic.

Lien vers le commentaire
Partager sur d’autres sites

Salut Dangi! Bien vu! C'etait ça!! Ca fait plaisir quand ca coute pas 300€

 

Merci a tous pour votre aide, probleme résolu!

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
×
×
  • Créer...