Aller au contenu
  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

Fenêtre qui ne se ferme pas ?


Messages recommandés

Bonjour,

 

Voilà j'ai un problème avec les fenêtres de ma TT, je pense qu'elles ne se ferment pas correctement.

Je ne sais pas si les moteur de lève vitre on été changés mais en gros, quand j'ouvre mes portes, la fenêtre ne se baisse pas, et évidemment ne remonte pas non plus quand je referme la porte.

Je n'ai pas de fuite à l'intérieur mais des que je roule un peut vite j'ai un bruit de vent comme si jetait dans une soufflerie.

Le problème sonore ne se manifeste que vers 140/150 et pas avant ce qui explique que je ne l'ai pas remarqué plus tôt.

Cest en regardant l'épisode de wealer dealer que je me suis rendu compte que la mienne ne le faisait pas.

 

Donc voilà après ce long pavé, juste pour savoir si quelqu'un a une idée du pourquoi du comment... Et ce que je peux tester pour y remédier.

J'ai déjà fait une réinitialisation des fenêtres avec la procédure que j'ai trouvée sur le net mais ça n'a rien changé.

 

A votre bon coeur messieurs dames.

Lien vers le commentaire
Partager sur d’autres sites

Tu as un petit capteur au niveau du mécanisme de serrure, il s'use, et il est responsable de la descente de la vitre à l"ouverture et à la fermeture de la porte.

Peut être une piste...

Lien vers le commentaire
Partager sur d’autres sites

Salut,

 

Quand tu dis au niveau de la serrure tu veux parler du petit rond en aluminium qui cache les boutons de lève vitre ?

Ou au niveau de la poignée pour ouvrir la porte ?

Lien vers le commentaire
Partager sur d’autres sites

Bonjour

C'est un capteur qui est situé dans la serrure, il faut démonter la garniture pour y accéder:

http://forums.audipassion.com/topic/140316-tuto-serrure-reparer-diverses-pannes-intersoudure/?hl=%2Bvitre&do=findComment&comment=2514835

Le capteur en question:

http://www.elv.de/saia-mikroschalter-v4ncst7.html

Sinon elles descendent, et remontent bien avec les boutons?

@+

Lien vers le commentaire
Partager sur d’autres sites

Salut

 

Oui pas de problème de fonctionnement en dehors de ça. Elle descendent et remontent bien en manuel comme en automatique.

Merci pour les liens. Je vais voir ça.

Lien vers le commentaire
Partager sur d’autres sites

Salut,

 

Je doit avouer que je n'ai pas fait le test, je doit faire quoi ouvrir et vérifier que les lampes s'allume au plafonnier ?

Pour l'obd, je verrai si je peux en trouver un pour confirmer.

En tout cas j'ai commandé les capteurs, vu leurs prix, même ci ce n'est pas ça, ce n'est pas très grave.

Je vous dirais ce qu'il en est quand je les recevrais.

En attendant je vais testé ce que tu m'a dit.

Lien vers le commentaire
Partager sur d’autres sites

Oui quand tu ouvre une de tes portière le plafonnier doit s'allumer et au niveau du tableau de bord(c'est çà que matt92 appelle obd) tu as un écran qui t'indique qu'une portière ou le coffre est ouvert. Sur la mienne qui n'a pas d'ordinateur de bord çà me l'indique.

Lien vers le commentaire
Partager sur d’autres sites

Nan mon ordinateur de bord à un problème d'affichage.

La partie haute de l'ordinateur de bord n'affiche rien et le bas à une ligne de pixels mort.

Donc impossible pour le moment de voir sur l'ordinateur de bord. Mais je ferais le teste pour le plafonnier au moins.

Faudra que je change l'écran de l'ordinateur je pense.

Lien vers le commentaire
Partager sur d’autres sites

Salut,

 

Bon testé effectué et en effet le plafonnier ne s'allume pas lorsque j'ouvre la porte. Mais il s'allume bien sinon en temps normal.

Et je viens de recevoir les capteurs en direct d'Allemagne. Je verrais à les installer d'ici là fin du moi.

Du coup si la voiture ne reconnaît pas la porte comme ouverte, le problème ne viens peut être pas de ces fameux capteurs ?

 

Merci d'avance de vos réponses

Lien vers le commentaire
Partager sur d’autres sites

Si c'est le capteur d'ouverture de porte dans la serrure qui merde. A 99%. Tu ne dois pas avoir de sonnerie non plus quand tu laisses tes phares allumés, porte ouverte, sans clé dans le contact.

Lien vers le commentaire
Partager sur d’autres sites

Non en effet je n'ai pas de sonneries.

Je trouvais ça moyen d'ailleurs mais s'il y en a une en temps normal ça vas.

Et donc vu que tous ces symptômes se manifestent, quelle serais là conclusion ?

Je suppose que les capteurs que j'ai acheté ne sont pas ceux incriminés ?

 

Je viens de trouver sur le forum ce tuto très bien fait :

http://forums.audipassion.com/topic/11917-contacteur-de-porte-conducteur/

 

Par contre, il se contente de "reparer/bricoler" le capteur et ne le change pas.

Du coup serais il possible à quelqu'un qui aurais ce qu'il faut de me donner la réf du capteur en question svp ?

Je vais bien entendu chercher de mon côté.

 

Merci d'avance de vos réponses

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
×
×
  • Créer...