Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

Son autoradio et radar de recul


tom kanter
 Partager

Messages recommandés

Bonjour à tous,

 

J'ai eu en pret une a3 il y a quelques temps et lorsque je passais la marche arriere, cela baissait automatiquement le son de l'autoradio pour bien entendre les bips du radar.

 

Et je viens de lire que sur l'a4 b8, cela serait pareil.

 

Or sur mon A5, le son ne varie pas... Je peux régler le volume du bip mais a priori rien pour la radio.

 

Et pour vous?

Modifié par tom kanter
Lien vers le commentaire
Partager sur d’autres sites

Le son baisse sur la mienne également.

En fait ça se règle. Quand tu as enclenché la marche arrière il faut que tu baisses le son de ta radio...ça va mémoriser pour les manœuvres suivantes...et se remettre au volume initial dès lors que la marche arrière n'est plus enclenchée.

 

Idem pour les voix du GPS...on peut baisser le volume quand la voix se présente...et ça mémorise.

Modifié par YsE29
Lien vers le commentaire
Partager sur d’autres sites

... et se remettre au volume initial dès lors que la marche arrière n'est plus enclenchée....

 

sur la mienne le fait de ne plus être en marche arriere ne suffit pas. Il faut que les radars soient désactivés donc soit etret en marche avant à rouler à plus de 10km/h pour que le son revienne au volume initial ou bien en appuyant sur le bouton de désactivation des radars.

 

Sinon pour la mémorisation je ne savais pas que c'était réglable car jamais eu à y toucher et ça a toujours fonctionné comme ça (sans doute réglé comme ça par défaut à la sortie d'usine ou bien alors c'est mon concessionnaire qui avait fait les réglages avant la remise des clés).

Modifié par AudiTIF
Lien vers le commentaire
Partager sur d’autres sites

sur la mienne il faut que je sois en marche avant et commence à rouler à plus de 10km/h pour que le son revienne au volume initial (ou bien que j'appuie sur le bouton de désactivation des radars).

 

Ah ok...spé...sur la mienne c'est immédiat (ou alors je suis très mal réveillé le matin :icon_smile:)

Et oui, il m'arrive de baisser le volume de la voix du GPS quand il boucle toutes les 3 minutes sur "perturbation de circulation sur l'itinéraire...un itinéraire alternatif n'a pu être trouvé"...qui devient un peu saoulant après 10 annonces de suite.

Lien vers le commentaire
Partager sur d’autres sites

Merci pour vos retour.

Pour le GPS, je suis d'accord, cela mémorise bien.

 

Par contre pour les radars, je ne pense pas que cela mémorise chez moi car çela m'arrive de baisser le son lors d'une manœuvre et pas souvenir que çela ait été mémorisé.

 

Vais réessayé dans la journée et vous redis ça..

Lien vers le commentaire
Partager sur d’autres sites

Bon, je viens d'essayer, et pour moi cela ne mémorise pas le son...

 

j'ai cherché dans le MMI, j'ai bien le réglage du son pour la voix du GPS mais rien avec les radars de recul.

 

je pense que cela est peut être du au millésime de la voiture, elle est de 2008.

 

Peut être à activer au menu caché ou via VAGCOM?

Lien vers le commentaire
Partager sur d’autres sites

Salut Tom. Chez moi cela fonctionne, on pourra comparer à l'occasion pour le réglage.

Lien vers le commentaire
Partager sur d’autres sites

Salut Yannick.

 

Suite à des posts dans la section A4, normalement tu as le reglage dispo dans l'onglet "son" puis "reglage" mais moi je n'ai pas ce choix. J'essaierai de voir au vagcom ou menu caché si je vois quelque chose, sinon surement une modification avec le millésime...

Lien vers le commentaire
Partager sur d’autres sites

Salut Tom,

 

je possède une A5 de 2008 et j'ai le même problème que toi, le son de mon autoradio ne se baisse pas en marche arriere.

J'ai essayé de l'activer via WAGCOM mais je n'y suis pas arrivé.

Tiens nous au courrant si tu y arrives.

Lien vers le commentaire
Partager sur d’autres sites

j'ai revérifié sur la mienne qui a l'Audi Parking System (radars avant et arrière) et depuis toujours j'ai la possibilité de regler non seulement le volume mais également la fréquence des bips. Désolé pour la mauvaise qualité de la photo mais on voit malgré tout les possibilités de parametrages possibles :

 

197606IMG20150108145744.jpg

 

Pour ceux qui n'aurait pas ça (modèle avant mai 2009) alors je pense qu'une mise à jour logiciel Audi doit très certainement exister. A demander en concession peut-être...

Modifié par AudiTIF
Lien vers le commentaire
Partager sur d’autres sites

Merci Auditif.

 

J'ai bien aussi le réglage du volume et de la fréquence des radars mais c'est tout. Je crois d'ailleurs que je l'avais activé au Vagcom, me souviens plus...

 

Sur ta photo, je ne vois pas le menu du réglage de la radio avec le radar :icon21:

 

Tu es dans le menu car, mais le réglage se ferait à priori dans "Son".

Lien vers le commentaire
Partager sur d’autres sites

La mienne est de 2008 et j'ai bien les réglages volume et fréquence à l'avant et à l'arrière.

 

Par contre j'ai pas la température en bas du MMI, c'est activable au vagcom ?

 

Quelqu'un aurait-il la procédure ?

Lien vers le commentaire
Partager sur d’autres sites

@tom kanter : il faudra que je reverifie dans "Son" pour voir sIl y'a une option mais je ne me rappelle pas en avoir vu. Je n'en suis pas certain mais je crois que seuls les réglages du volume des radars sont possibles et que c'est aussi en fonction du volume + ou - fort choisi que ça atténuera aussi + ou - le son radio (mais pas absolument certain non plus, faudrait que je refasse des tests)

 

@Jos-31 & quattro9903 : la température affichée n'est pas celle extérieure mais celle de la clim' réglée à l'interieure. Si on aune clim´ trizone la température est affichée au niveau des boutons de clim´ mais si on a une clim´ bizone (comme moi) la température est affichée en bas sur l'ecran (et à ma connaissance pas possible de l'afficher à ce niveau donc si on a une clim´ trizone)

Modifié par AudiTIF
Lien vers le commentaire
Partager sur d’autres sites

Merci.

 

D'après certains membres dans la section A4, il y a 2 pages dans le menu son, et le reglage se ferait là...

Lien vers le commentaire
Partager sur d’autres sites

Je confirme, effectivement j'ai bien dans les options Son une deuxième page avec possibilité de réglages entertainment qui sert à ça. Au même niveau figure également la possibilité de réglage du volume des infos routières. Selon les options installées ou nom sur la voiture (B&O ou pas, version MMI, etc) cette option est probablement planquée ailleurs et/ou en page 1 ou 2 du menu Son

Modifié par AudiTIF
Lien vers le commentaire
Partager sur d’autres sites

Salut à tous !

 

La mienne est de 2008, radars AV-AR, et le son ne baisse pas au moment d'enclencher la marche arrière, petite frayeur au début puisque j'étais collé au mur et la musique à fond ! :D

 

Bizarre que le son ne se baisse pas automatiquement, question à poser chez Audi très prochainement !

Lien vers le commentaire
Partager sur d’autres sites

Moi, j'ai bien les 2 options : la fréquence et le volume.

 

Option CAR / Aide au stationnement. Je suis en MMI sans GPS.....

 

121655LRHB9A36.jpg

Lien vers le commentaire
Partager sur d’autres sites

Oui mais est ce que le son baisse à l'enclenchement de la marche arrière?

 

Moi aussi j'ai bien ces 2 réglages...

Lien vers le commentaire
Partager sur d’autres sites

donc dans le menu "SON", en bas à droite quand tu es sur Radio par exemple, tu as 2 pages de réglage?

Lien vers le commentaire
Partager sur d’autres sites

Moi, j'ai cette option qui permet de régler le volume lors du passage de la marche arrière : Son / Réglages du volume / Réd. vol. entertainment

 

191604N7sbar55.jpg

Lien vers le commentaire
Partager sur d’autres sites

c'est bien ce menu qui me manque...

 

j'ai cherché dans menu caché et vagcom, rien trouvé.

 

Tant pis, cela restera comme ça, j'y suis habitué mais bizarre quand même...

Lien vers le commentaire
Partager sur d’autres sites

C'est effectivement très bizarre. Tu es vraiment certain de ne pas avoir un 2ème écran dans le menu "Son" lorsque tu continue de défiler vers le bas ?

Si c'est vraiment le cas alors lors de ta prochaine visite chez Audi, demande leur de vérifier s'il n'existe pas une mise à jour logiciel de la version de ton MMI. Car ton A5 est de 2008 et ça ne serait pas étonnant qu'il en existe une qui corrige des petits bugs de de genre (mise à jour pas indispensable, qui ne nécessite pas un rappel et que les concessions Audi ne vérifient souvent pas). En tout cas si jamais tu repasses chez Audi pose leur la question, ça mange pas de pain.

Lien vers le commentaire
Partager sur d’autres sites

Pffff, j'ai fait la révision début décembre, donc suis normalement reparti pour 30 000km... Cela m'embête d'y retourner juste pour ça...

 

Mon MMI avait été mis à jour il y a 2 ans env. car j'avais plusieurs menus qui avaient disparu. J'étais reparti avec tous les réglages à 0 et la dernière version qui existe (d'après les chiffres que j'avais comparé sur le forum).

 

Peut être devrais je faire faire une remise à niveau "usine" comme cela est proposé dans les menus?

 

Pourtant depuis le début, je n'ai jamais eu le son qui baissait donc pas sur que cela résolve le soucis...

Lien vers le commentaire
Partager sur d’autres sites

Est-ce que lorsque tu enclenches une marche arriere tu as au moins 1 des 2 symptômes suivant :

- soit un long bip immédiatement

- soit le voyant orange parking qui se met à clignoter

Parce que si tel est le cas c'est qu'il y a un défaut/problème dans ton parking system

Lien vers le commentaire
Partager sur d’autres sites

Il semble aussi que les préférences utilisateurs des bips dépendent de la clef utilisée (par exemple tu peux avoir tes préférences au niveau des bips avec ta clef et Madame avoir ses préférences à elle avec son autre clef). Tu peux essayer peut être avec ta seconde clef de voir si marche mieux, on sait jamais...

Modifié par AudiTIF
Lien vers le commentaire
Partager sur d’autres sites

Non pas d'anomalie et changer de clé ne modifie rien.

 

J'ai fais un reset usine du mmi sur l'onglet son, mais ras...

 

D'origine je n'ai pas les pictogrammes visuels. Je l'ai activé au vagcom, peut être un début d'explication. Le module d'origine ne gère pas cette baisse de son peut être?

Lien vers le commentaire
Partager sur d’autres sites

Le module d'origine ne gère pas cette baisse de son peut être?

Y a 3 modèles :

- Audi parking System

- Audi parking System Plus

- Audi parking System Plus avec caméra

Peut être ne fonctionnent-ils pas tous pareil mais ça serait étrange

 

Sinon pour ta photo c'est celle du sous menu "Son > Réglages du volume" mais au niveau de "Son" tu n'as pas une deuxième page ? Et/ou au niveau de "Car" tu n'aurais pas une 2ème page avec dedans "Aide au stationnement" ?

Lien vers le commentaire
Partager sur d’autres sites

D'origine je n'ai pas les pictogrammes visuels.

 

Ça s'est normal, quand on a que des radars à l'arrière...

Lien vers le commentaire
Partager sur d’autres sites

Sur mon ex A5 (modèle 2013), le son de l'autoradio se baissait à l'enclenchement de la marche arrière, mais attention, seulement à partir d'un certain niveau d'écoute, c'est à dire que si tu es plus du genre à écouter la musique pas très fort, il n'y aura pas de modification du volume et c'est normal . . . Il en ai ainsi egalement sur mon Q5.

Lien vers le commentaire
Partager sur d’autres sites

Merci pour ton retour.

 

Chez moi, le volume ne change rien. Mais comme je n'ai pas d'écran de réglage, c'est certain que je n'ai pas cet agrément.

 

Je me pose maintenant la question de savoir comment activer ce choix, mais pour le moment, RAS...

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...