Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

Grincement frein à main électrique


Messages recommandés

Bonjour à tous :icon40:

 

Un petit souci que je viens de remarquer et que je voudrai résoudre moi même si possible.

 

Lorsque j'actionne mon frein à main électrique un bruit de couinement ou de grincement vient d'apparaître. Je pense qu'un peu de graisse ou de WD40 pourrait remédier à ce qui me semble être un manque de lubrifiant à ce niveau.

 

D'abord qu'en pensez vous?

 

Ensuite pensez vous qu'un peu de graisse rose ou de WD40 pourrait résoudre ce petit problème? Pour le moment j'évite de m'en servir et j'utilise la position P du levier de vitesse.

 

Si je dois graisser est ce au niveau du vérin qu'il faut le faire? Je précise que j'ai un vag com. Du coup il faut démonter la roue puis....

 

Voilà si des âmes charitables peuvent me venir en aide je leur serait très reconnaissant :bien:

 

Je dois aller chez Audi pour ma vidange pensez vous qu'il me ferait ça en même temps ils demandent toujours si il y a quelque chose que l'on souhaite signaler...

 

Lien vers le commentaire
Partager sur d’autres sites

Personne??? Ça y est on s'absente 6 mois et plus personne ne vous parle :ripeer:

 

Allez un petit effort svp :marcelpoire:

Modifié par seboose
Lien vers le commentaire
Partager sur d’autres sites

Moi je dis que ca doit etre un des moteurs, ou les deux. Ils ont du subir un evenemment qui leur a pas bien tombé. Soit ils ont trop chauffe et il y a la graisse qui a coulé, soit ils ont rouillés... soit il y a quelque chose qui est entré a l'interieur du truc. De toute facon il faudra demonter si ca ne change pas apres un bon coup de WD40. Par contre il faut bien les ecouter pour voir lequel est le fautif.

Lien vers le commentaire
Partager sur d’autres sites

  • 4 mois plus tard...

Non non le "problème" a disparu comme il était venu.

 

Peut-être depuis qu'il fait moins froid sachant que l'hiver a pas été féroce par ici!

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...